<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
		<base href="http://www.freedownload.ir/mobile/game/casual/2368-candy-crush-saga.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود, نرم افزار, رایگان, برنامه, بازی, دانلود نرم افزار, دانلود رایگان, دانلود بازی, دانلود برنامه, اندروید" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="حمید" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="در این بازی شما باید با کنار هم قرار دادن شکلات های همرنگ امتیاز کسب کنید. برای حذف شکلات ها باید حداقل 3 شکلات همرنگ در کنار هم قرار بگیرند و بسته به تعداد شکلات ها امتیاز به دست آمده نیز پیشتر خواهد بود." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>دانلود Candy Crush Saga 1.84.0.3 - بازی کندی کراش برای اندروید</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=1019&amp;catid=180&amp;id=2368&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/attachments.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
	<meta property="og:image" content="http://www.freedownload.ir/img/img164/Candy-Crush-Saga--www.freedownload.ir.jpg"/>
<meta property="og:url" content="http://www.freedownload.ir/mobile/game/casual/2368-candy-crush-saga.html"/>
<meta property="og:title" content="دانلود Candy Crush Saga 1.84.0.3 - بازی کندی کراش برای اندروید"/>
<meta property="my:fb" content="on"/>
<meta property="my:google" content="on"/>
<meta property="og:description" content="دانلود Candy Crush Saga 1.84.0.3 - بازی کندی کراش برای اندروید"/>
<meta property="og:locale" content="fa_IR"/>
<meta property="og:site_name" content="دانلود رایگان - اف دی ال"/>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-892"><a href="http://old.freedownload.ir/" target="_blank">بخش قدیمی</a></li><li class="item-842"><a href="http://plus.freedownload.ir/" target="_blank">مجله سرگرمی</a></li><li class="item-839"><a href="http://forum.freedownload.ir/" target="_blank">تالار گفتمان</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/mobile/game/casual.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item jm791 parent"><a href="/software.html" class="menu-item jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item active jm793 parent"><a href="/mobile.html" class="menu-item active jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item last jm1033 parent"><a href="/news.html" class="menu-item last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div><div id="sublevel" class="clearfix"><div class="sp-wrap mob"><div class="sp-inner clearfix">
<ul class="sp-menu level-1">
<li class="menu-item"><a href="/mobile/software.html" class="menu-item"><span class="menu-title">نرم افزار</span></a>
<ul class="sp-menu level-2">
<li class="menu-item"><a href="/mobile/software/weather.html" class="menu-item"><span class="menu-title">آب و هوا</span></a></li>
<li class="menu-item"><a href="/mobile/software/tools.html" class="menu-item"><span class="menu-title">ابزار ها</span></a></li>
<li class="menu-item"><a href="/mobile/software/social-communication.html" class="menu-item"><span class="menu-title">اجتماعی و ارتباطات</span></a></li>
<li class="menu-item"><a href="/mobile/software/entertainment.html" class="menu-item"><span class="menu-title">سرگرمی</span></a></li>
<li class="menu-item"><a href="/mobile/software/personalization.html" class="menu-item"><span class="menu-title">شخصی سازی</span></a></li>
<li class="menu-item"><a href="/mobile/software/music-video.html" class="menu-item"><span class="menu-title">صوتی و تصویری</span></a></li>
<li class="menu-item"><a href="/mobile/software/photography.html" class="menu-item"><span class="menu-title">عکاسی و فیلم برداری</span></a></li>
<li class="menu-item"><a href="/mobile/software/productivity.html" class="menu-item"><span class="menu-title">کاربردی</span></a></li>
<li class="menu-item"><a href="/mobile/software/business.html" class="menu-item"><span class="menu-title">کسب و کار</span></a></li>
</ul>
</li>
<li class="menu-item"><a href="/mobile/game.html" class="menu-item"><span class="menu-title">بازی</span></a>
<ul class="sp-menu level-2">
<li class="menu-item"><a href="/mobile/game/arcade-action.html" class="menu-item"><span class="menu-title">اکشن</span></a></li>
<li class="menu-item"><a href="/mobile/game/casual.html" class="menu-item"><span class="menu-title">تفننی</span></a></li>
<li class="menu-item"><a href="/mobile/game/brain-puzzle.html" class="menu-item"><span class="menu-title">فکری</span></a></li>
<li class="menu-item"><a href="/mobile/game/racing.html" class="menu-item"><span class="menu-title">مسابقه</span></a></li>
<li class="menu-item"><a href="/mobile/game/sports-games.html" class="menu-item"><span class="menu-title">ورزشی</span></a></li>
<li class="menu-item"><a href="/mobile/game/strategy.html" class="menu-item"><span class="menu-title">استراتژی</span></a></li>
</ul>
</li>
<li class="menu-item"><span class="title-sub">بر اساس پلتفورم</span>
<ul class="sp-menu level-2">
<li class="menu-item"><a href="http://www.freedownload.ir/component/tags/tag/7-اندروید.html" class="menu-item"><span class="menu-title">اندروید</span></a></li>
<li class="menu-item"><a href="http://www.freedownload.ir/component/tags/tag/8-آی-او-اس.html" class="menu-item"><span class="menu-title">آی او اس</span></a></li>
</ul>
</li>
<li class="menu-item"><a href="/mobile/ringtones.html" class="menu-item"><span class="menu-title">زنگ موبایل</span></a></li>
</ul>
</div></div></div>
	 <script type="text/javascript">
	  document.getElementById("sublevel").getElementsByClassName("sp-wrap")[0].style.height="40px";
	 </script>
	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					

<div class="custom"  >
	<div style="padding: 0 10px; text-align: center;"><a href="http://www.rastinsms.com/" target="_blank" rel="nofollow"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/post-sabet-rasti.jpg" alt="سامانه ارسال پیامک" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک</span></strong><br />
<p style="text-align: justify;"><strong>برخی از امکانات سامانه اس ام اس راستین:</strong><br /> - بدون هزینه اولیه؛ تنها هزینه پیامک ها را پرداخت می نمائید!<br />-برگشت اعتبار پیامکهای گیرنده مسدود،دریافت رایگان پیامک<br /> - شماره اختصاصی <strong>12 رقمی </strong>رایگان در پنل رایگان و <strong>10 رقمی </strong>رایگان در پنل ویژه!!<br /> - هزینه ثابت <strong>120 ریال</strong> برای هر پیامک در پنل رایگان و <strong>115 ریال</strong> در پنل ویژه!!<br /> - ارسال بر اساس پیش شماره تلفن همراه و کد پستی<br /> - ارسال به تفکیک سن و جنسیت، ارسال به تفکیک استان، شهر و منطقه<br /> - ارسال از طریق دکل مخابراتی و ارسال پیام به وایبر<br />- نظر سنجی پیامکی، مسابقات پیامکی، ارسال دوره ای<br />- خدمات برنامه نویسان<br />- و ده ها امکانات رایگان دیگر</p>
<p style="text-align: center;"><a href="http://www.rastinsms.com/" target="_blank" rel="nofollow"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">

	<div class="banneritem">
										<div align="center" class="articimg" style="overflow:hidden"><script type="text/javascript" src="http://click.sabavision.com/get_camp.php?id=47002,47001"></script></div>				<div class="clr"></div>
	</div>

</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/mobile.html" class="pathway">موبایل</a><a href="/mobile/game.html" class="pathway">بازی</a><a href="/mobile/game/casual.html"><span class="current">تفننی</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/mobile/game/casual/2368-candy-crush-saga.html">
		دانلود Candy Crush Saga 1.84.0.3 - بازی کندی کراش برای اندروید</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_2368_0" class="current-rating" style="width:80%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2368,1,12,3,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2368,2,12,3,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2368,3,12,3,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2368,4,12,3,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(2368,5,12,3,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_2368_0">(3 امتیاز)</span>
</div>
<div class='richsnippetsvote'>
						<div itemscope itemtype='http://schema.org/WebPage'>
							<span itemprop='name'>دانلود Candy Crush Saga 1.84.0.3 - بازی کندی کراش برای اندروید</span> - <span itemprop='aggregateRating' itemscope itemtype='http://schema.org/AggregateRating'><span itemprop='ratingValue'>4.0</span> out of 
								<span itemprop='bestRating'>5</span>
							based on 
								<span itemprop='ratingCount'>3</span> votes</span> 
						</div>
					</div><style>
							.richsnippetsvote{
								display:none;
							}
						</style></div>
</header>




<p><img src="/img/img164/Candy-Crush-Saga-icon.jpg" class="articleicon" alt="icon" />در این مطلب از سایت دانلود رایگان با معرفی یک بازی اعتیاد آور و سرگرم کننده در خدمت شما کاربران عزیز هستیم. در این بازی شما باید با کنار هم قرار دادن شکلات های همرنگ امتیاز کسب کنید. برای حذف شکلات ها باید حداقل 3 شکلات همرنگ در کنار هم قرار بگیرند و بسته به تعداد شکلات ها امتیاز به دست آمده نیز پیشتر خواهد بود. شاید پیش از این بازی های زیادی در این سبک را انجام داده اید ولی <strong>Candy Crush Saga</strong> به دلیل وجود رنگ های جذاب، گرافیک عالی و قابلیت های بسیاری که در آن وجود دارد به یک بازی متفاوت تبدیل شده است.  تا جایی که بیش از 500 میلیون بار از مارکت اندروید دانلود شده و با امتیاز 4.3 از 5.0 به یکی از پرطرفدارترین بازیهای اندرویدی تبدیل شده است. بازی بیش از 100 مرحله مختلف را شامل می شود که با پیشروی در بازی با قابلیت ها و ویژگی های جدیدی روبرو خواهید شد و درجه سختی بازی نیز افزایش خواهد یافت. همچنین شما می توانید با کسب امتیازات بالا با دوستان خود به رقابت بپردازید و ساعت ها خود را سرگرم کنید. اگر از علاقه مندان به بازی های پازلی و سرگرم کننده هستید پیشنهاد می کنیم به هیچ وجه این بازی زیبا را از دست ندهید.</p>
<p><span class="articimg"><img src="/img/img164/Candy-Crush-Saga--www.freedownload.ir.jpg" alt="دانلود Candy Crush Saga 1.84.0.3 - بازی کندی کراش برای اندروید" height="336" width="425" /></span></p>
 
<h3>ویژگی های بازی Candy Crush Saga:</h3>
<ul>
<li>گرافیک فوق العده</li>
<li>آسان و سرگرم کننده بودن بازی حتی برای حرفه ای ها</li>
<li>قابلیت مشاهده امتیازهای بدست آمده رقیبان</li>
<li>قابلیت آپدیت بازی بصورت آنلاین و دریافت ویژگی های جدید</li>
<li>راهنمای جالب بازی برای طی کردن مراحل مختلف</li>
</ul>
<div class="descript1">
<p>پلاتفرم: Android<br />پيش نياز : اندرويد 2.3 و بالاتر</p>
<p><a href="/img/img164/Candy-Crush-Saga-preview1.jpg" class="thumbnail highslide" style="" onclick="return hs.expand(this, {slideshowGroup: '2368', captionText: ''})"><img src="/images/thumbnails/img/img164/Candy-Crush-Saga-preview1-fit-220x138.jpg" alt="" class="" height="138" width="220" /></a></p>
<p><a href="/img/img164/Candy-Crush-Saga-preview2.jpg" class="thumbnail highslide" style="" onclick="return hs.expand(this, {slideshowGroup: '2368', captionText: ''})"><img src="/images/thumbnails/img/img164/Candy-Crush-Saga-preview2-fit-220x138.jpg" alt="" class="" height="138" width="220" /></a></p>
<p><a href="/img/img164/Candy-Crush-Saga-preview3.jpg" class="thumbnail highslide" style="" onclick="return hs.expand(this, {slideshowGroup: '2368', captionText: ''})"><img src="/images/thumbnails/img/img164/Candy-Crush-Saga-preview3-fit-220x138.jpg" alt="" class="" height="138" width="220" /></a></p>
<p><a href="/img/img164/Candy-Crush-Saga-preview4.jpg" class="thumbnail highslide" style="" onclick="return hs.expand(this, {slideshowGroup: '2368', captionText: ''})"><img src="/images/thumbnails/img/img164/Candy-Crush-Saga-preview4-fit-220x138.jpg" alt="" class="" height="138" width="220" /></a></p></div><div class="attachmentsContainer">
<div class="clr" style="padding-top:10px"></div><!-- START: Modules Anywhere -->

<div class="custom"  >
	<p style="text-align: center;"><a href="https://telegram.me/fdlir" target="_blank" rel="nofollow"><img src="/img/img162/Telegram-icon.jpg" alt="کانال تلگرام" width="58" height="58" /><br /><span style="color: #32aade; font-weight: bold;">جهت دریافت آخرین بروزرسانی های سایت در کانال تلگرام اف دی ال عضو شوید.</span></a></p></div>
<div class="bannergroup">

	<div class="banneritem">
										<div align="center">
<a href="http://www.engarehnet.ir/Accounting.aspx" rel="nofollow" target="_blank"><span class="articimg"><img src="http://www.freedownload.ir/images/customer/engarehnet.gif" alt="engarehnet" height="60" width="468" /></span></a>
</div>				<div class="clr"></div>
	</div>

</div>
<!-- END: Modules Anywhere --><div class="atchmC">
<div class="atache" style="float:right;"><a href="http://dl.fdlserver.com/dl208/Candy-Crush-Saga-1.84.0.3-www.FDL.ir.apk" title=" ">دانلود آخرين ورژن<img style="float:right" src="/templates/fdl/images/down.png" alt="دانلود" width="60" height="51" /></a><br /><div>حجم: <span>70 MB</span></div></div>
<div class="ramz"><strong>رمز عبور فايل : <span style="color: #ff0000;">www.fdl.ir</span></strong></div>

<div class="attachmentsList" id="attachmentsList_com_content_article_2368">
<table>
<thead>
<tr><th class="at_filename">لینک دانلود</th><th class="at_description">حجم</th></tr>
</thead>
<tbody>
<tr class="odd"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl208/Candy-Crush-Saga-1.84.0.3-www.FDL.ir.apk" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 1.84.0 - نسخه معمولی</a></td><td class="at_description">70 MB</td></tr>
<tr class="even"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl208/Candy-Crush-Saga-1.84.0.3-Mod-www.FDL.ir.apk" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 1.84.0 - نسخه مود دشه</a></td><td class="at_description">69 MB</td></tr>
<tr class="atachsec"><td class="at_filename"> دانلود ورژن های قدیمی تر:   </td><td class="at_description">&nbsp;</td></tr>
<tr class="even"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl201/Candy-Crush-Saga-1.80.0.2-www.FDL.ir.apk" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 1.80.0.2 - نسخه معمولی</a></td><td class="at_description">66 MB</td></tr>
<tr class="odd"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl201/Candy-Crush-Saga-1.80.0.2-Mod-www.FDL.ir.apk" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 1.80.0.2 - نسخه مود شده</a></td><td class="at_description">66 MB</td></tr>
<tr class="even"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl197/Candy-Crush-Saga-v1.79.0.3-www.FDL.ir.apk" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 1.79.0.3</a></td><td class="at_description">66 MB</td></tr>
<tr class="odd"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl194/Candy-Crush-Saga-v1.78.0.8-www.FDL.ir.apk" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 1.78.0.8  </a></td><td class="at_description">61 MB</td></tr>
<tr class="even"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl194/Candy-Crush-Saga-v1.78.0.8-Mod-www.FDL.ir.apk" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 1.78.0.8 - نسخه مود شده</a></td><td class="at_description">61 MB</td></tr>
<tr class="odd"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl189/Candy-Crush-Saga-1.77.0.3-www.FDL.ir.apk" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 1.77.0.3</a></td><td class="at_description">58 MB</td></tr>
<tr class="even"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl189/Candy-Crush-Saga-1.77.0.3-Mod-www.FDL.ir.apk" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 1.77.0.3 - نسخه مود شده</a></td><td class="at_description">58 MB</td></tr>
<tr class="odd"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl187/Candy-Crush-Saga-v1.70.0.2-www.FDL.ir.apk" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 1.70.2</a></td><td class="at_description">53 MB</td></tr>
</tbody></table>
</div>
</div>
</div>	<div class="content-showtags">
	<ul class="tags inline">
																	<li class="tag-7 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/7-اندروید.html" class="label label-info">
						اندروید					</a>
				</li>
						</ul>
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info">
	
								<dd class="publishedww">
				چهارشنبه, 14 مهر 1395				</dd>
			

					<dd class="createdby"> 
								
											حمید								</dd>
			
	
				
						<dd class="hits">
				بازدید: 1148				</dd>
					
	</dl>

		
	<div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div>
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="moduleads">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="customads"  >
	<div style="padding: 0 10px; text-align: center;"><a href="http://www.rastinsms.com/" target="_blank" rel="nofollow"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/post-sabet-rasti.jpg" alt="سامانه ارسال پیامک" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک</span></strong><br />
<p style="text-align: justify;"><strong>برخی از امکانات سامانه اس ام اس راستین:</strong><br /> - بدون هزینه اولیه؛ تنها هزینه پیامک ها را پرداخت می نمائید!<br />-برگشت اعتبار پیامکهای گیرنده مسدود،دریافت رایگان پیامک<br /> - شماره اختصاصی <strong>12 رقمی </strong>رایگان در پنل رایگان و <strong>10 رقمی </strong>رایگان در پنل ویژه!!<br /> - هزینه ثابت <strong>120 ریال</strong> برای هر پیامک در پنل رایگان و <strong>115 ریال</strong> در پنل ویژه!!<br /> - ارسال بر اساس پیش شماره تلفن همراه و کد پستی<br /> - ارسال به تفکیک سن و جنسیت، ارسال به تفکیک استان، شهر و منطقه<br /> - ارسال از طریق دکل مخابراتی و ارسال پیام به وایبر<br />- نظر سنجی پیامکی، مسابقات پیامکی، ارسال دوره ای<br />- خدمات برنامه نویسان<br />- و ده ها امکانات رایگان دیگر</p>
<p style="text-align: center;"><a href="http://www.rastinsms.com/" target="_blank" rel="nofollow"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(2368, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/61636.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="2368" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	<aside><div id="inset2">
		<div class="sp-inner clearfix">
				<div class="module">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				تبلیغات				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<div style="text-align:center">
<script type="text/javascript" src="http://click.sabavision.com/get_camp.php?id=47000,46999"></script>
</div>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="modulejsn">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				راهنما				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<ul class="nav menu">
<li class="item-843"><a href="/contact-us.html" >تماس با ما</a></li><li class="item-844"><a href="/fdl-advertising.html" >تبلیغات</a></li><li class="item-890"><a href="/guide.html" >راهنمای سایت</a></li><li class="item-904"><a href="/support-us.html" >حمایت از ما</a></li><li class="item-936"><a href="http://forum.freedownload.ir/charge.php" >شارژ اعتباری</a></li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<div style="padding: 0 3px;" align="justify"><a href="http://fal.freedownload.ir/" target="_blank" title="فال حافظ"><span style="color: red;"><strong>فال حافظ</strong></span><br />نیت کنید و اینجا کلیک کنید.</a>
<p style="margin-bottom: 0;" align="left">فال حافظ شیرازی</p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<p style="text-align: center;"><a href="http://charge.freedownload.ir/" target="_blank"><span class="articimg"><img src="http://forum.freedownload.ir/images/sell-charge.jpg" alt="شارژ" width="230" height="50" /></span></a><br /><span style="color: #6f1eba; font-weight: bold;">شارژ را 3% ارزانتر بخرید!</span></p></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
				<div class="gap"></div>
		</div>
	</div>	</aside>
	<div class="clr"></div>
	<aside>
	<div id="sp-rightcol">
			<div id="sp-right" class="clearfix"><div class="sp-inner clearfix">	<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<p style="text-align: center;"><span style="font-size: 14pt; color: #ff0000;">این سایت به فروش میرسد.</span></p>
<p style="text-align: center;">09351757285</p></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	</div></div>	</div>
	</aside>
		</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها در سایت ها، وبلاگ ها و مجلات با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-892"><a href="http://old.freedownload.ir/" target="_blank">بخش قدیمی</a></li><li class="item-842"><a href="http://plus.freedownload.ir/" target="_blank">مجله سرگرمی</a></li><li class="item-839"><a href="http://forum.freedownload.ir/" target="_blank">تالار گفتمان</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td class="social-footer">
			<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
