<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
	<base href="http://www.freedownload.ir/news/application/43828-%D9%88%DB%8C%D9%86%D8%AF%D9%88%D8%B2-%DB%B1%DB%B1-%DB%8C%DA%A9-%D8%A2%D9%BE%D8%AF%DB%8C%D8%AA-%D8%B1%D8%A7%DB%8C%DA%AF%D8%A7%D9%86-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D8%B1%D8%A8%D8%B1%D8%A7%D9%86-%D9%88%DB%8C%D9%86%D8%AF%D9%88%D8%B2-%DB%B1%DB%B0-%D8%A7%D8%B3%D8%AA.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود, نرم افزار, رایگان, برنامه, بازی, دانلود نرم افزار, دانلود رایگان, دانلود بازی, دانلود برنامه, اندروید, اخبار" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="اکبری" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="اخبار تکنولوژی و اخبار بازی همراه با دانلود رایگان نرم افزار و برنامه، بازی، اندروید وانیمیشن" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ویندوز ۱۱ یک آپدیت رایگان برای کاربران ویندوز ۱۰ است</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=1044&amp;catid=200&amp;id=43828&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/attachments.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"02a1d66ffb135873007503ad62ae98f2","system.paths":{"root":"","base":""}}</script>
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
    
    <link rel="manifest" href="/manifest.json">
    <!-- Najva Push Notification -->
    <script type="text/javascript">
        (function(){
            var now = new Date();
            var version = now.getFullYear().toString() + "0" + now.getMonth() + "0" + now.getDate() +
                "0" + now.getHours();
            var head = document.getElementsByTagName("head")[0];
            var link = document.createElement("link");
            link.rel = "stylesheet";
            link.href = "https://app.najva.com/static/css/local-messaging.css" + "?v=" + version;
            head.appendChild(link);
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.async = true;
            script.src = "https://app.najva.com/static/js/scripts/freedownload-website-12290-2316deee-8ca4-4783-8cc8-f55d99e8bb42.js" + "?v=" + version;
            head.appendChild(script);
            })()
    </script>
    <!-- END NAJVA PUSH NOTIFICATION -->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/news/application.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item jm791 parent"><a href="/software.html" class="menu-item jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item jm793 parent"><a href="/mobile.html" class="menu-item jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item active last jm1033 parent"><a href="/news.html" class="menu-item active last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div>	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					

<div class="custom"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس پیام رسان:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/news.html" class="pathway">اخبار</a><a href="/news/application.html"><span class="current">اپلیکیشن</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/news/application/43828-ویندوز-۱۱-یک-آپدیت-رایگان-برای-کاربران-ویندوز-۱۰-است.html">
		ویندوز ۱۱ یک آپدیت رایگان برای کاربران ویندوز ۱۰ است</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_43828_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(43828,1,0,0,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(43828,2,0,0,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(43828,3,0,0,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(43828,4,0,0,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(43828,5,0,0,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_43828_0">(0 امتیاز)</span>
</div></div>
</header>




<p style="text-align: center;"><span class="articimg"><img src="https://www.digikala.com/mag/wp-content/uploads/2021/06/Windows-11-1-8.jpg" alt="" /></span></p><p>کامپیوترهایی که حداقل از پردازنده‌ی ۶۴ بیتی، ۴ گیگابایت رم و ۶۴ گیگابایت حافظه داخلی بهره می‌برند می‌توانند ویندوز ۱۱ را نصب کنند. طبق اعلام مایکروسافت، ویندوز ۱۱ مانند دیگر آپدیت‌های ویندوز ۱۰ منتشر خواهد شد و کاربران به راحتی می‌توانند آن را نصب کنند. از بین ویژگی‌های جدید این سیستم‌عامل می‌توانیم به تغییر در رابط کاربری مانند طراحی جدید منوی استارت اشاره کنیم و همچنین نباید بهبود عملکرد و قابلیت‌های مربوط به چندوظیفگی را از قلم بیندازیم. یکی از ویژگی‌های مهم ویندوز ۱۱ پشتیبانی آن از اپلیکیشن‌های اندروید است که احتمالا با استقبال کاربران مواجه می‌شود.</p> 

<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-925023" src="https://www.digikala.com/mag/wp-content/uploads/2021/06/Windows-11-2-8.jpg" alt="ویندوز 11" width="822" height="462" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/06/Windows-11-2-8.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/06/Windows-11-2-8-300x169.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/06/Windows-11-2-8-768x432.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>گفتنی است مایکروسافت بیشتر درآمد مربوط به ویندوز را از طریق فروش لایسنس‌های سازمانی و مجوزهای مربوط به سازندگان لپ‌تاپ‌ها به دست می‌آورد. بنابراین فروش این سیستم‌عامل به کاربران معمولی درآمد بسیار ناچیزی برای این شرکت دارد و به همین خاطر نسخه‌ی جدید ویندوز را مانند نسل قبلی به صورت رایگان ارائه می‌دهد.</p>
<p>اگرچه مایکروسافت تاریخ دقیق انتشار ویندوز ۱۱ را اعلام نکرده، اما احتمالا در ماه اکتبر (مهر-آبان) در کنار گجت‌های جدید این شرکت برای عموم کاربران منتشر خواهد شد.</p>
<p>منبع: <a href="https://www.theverge.com/2021/6/24/22546801/microsoft-windows-11-free-upgrade-details" target="_blank" rel="noopener">The Verge</a></p>
<p>نوشته ویندوز ۱۱ یک آپدیت رایگان برای کاربران ویندوز ۱۰ است اولین بار در دیجی‌کالا مگ. پدیدار شد.</p>
<p style="text-align: justify">منبع متن: digikala</p><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_43828"></div>

</div>	<div class="content-showtags">
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info" style="width:98.5%">
	
								<dd class="publishedww">
				پنج شنبه, 03 تیر 1400				</dd>
			

					<dd class="createdby"> 
								
											اکبری								</dd>
			
	
				
						<dd class="hits">
				بازدید: 10				</dd>
					
	</dl>

		
	<!-- <div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div> -->
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="moduleads">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="customads"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس پیام رسان:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
now = new Date();
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
script.type = 'text/javascript';
var script_address = 'https://cdn.yektanet.com/js/freedownload/article.v1.min.js';
script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
head.appendChild(script);
</script>

<div id="yektanet-pos-1"></div>
<!-- iframe-bottom-script-vertical -->				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(43828, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/80778.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="43828" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td>
					    <!--<td class="social-footer">-->
					    <a href="/?format=feed&amp;type=rss" target="_blank"><img src="/templates/fdl/images/feed-rss-ico.png" width="58" height="87" title="RSS" /></a>
			<!--<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>-->
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
