<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
	<base href="http://www.freedownload.ir/news/game/18247-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%D9%85%D8%A7%D8%AF%D8%B1%D8%A8%D8%B1%D8%AF%D9%87%D8%A7-%D8%A8%D8%B1%D8%A7%DB%8C-%D9%BE%D8%B1%D8%AF%D8%A7%D8%B2%D9%86%D8%AF%D9%87-core-i7-8086k-%D8%A7%DB%8C%D9%86%D8%AA%D9%84-%DA%A9%D8%AF%D8%A7%D9%85-%D8%A7%D9%86%D8%AF.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود, نرم افزار, رایگان, برنامه, بازی, دانلود نرم افزار, دانلود رایگان, دانلود بازی, دانلود برنامه, اندروید, اخبار" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="اکبری" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="دانلود رایگان - نرم افزار - بازی - اندروید - دانلود برنامه - انیمیشن - اخبار تکنولوژی" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>بهترین مادربردها برای پردازنده  Core i7 8086K اینتل کدام‌اند؟</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=1034&amp;catid=192&amp;id=18247&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/attachments.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8778a1ff325f853bbdbd73e4092dd569","system.paths":{"root":"","base":""}}</script>
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-892"><a href="http://old.freedownload.ir/" target="_blank" rel="noopener noreferrer">بخش قدیمی</a></li><li class="item-842"><a href="http://plus.freedownload.ir/" target="_blank" rel="noopener noreferrer">مجله سرگرمی</a></li><li class="item-839"><a href="http://forum.freedownload.ir/" target="_blank" rel="noopener noreferrer">تالار گفتمان</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/news/game.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item jm791 parent"><a href="/software.html" class="menu-item jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item jm793 parent"><a href="/mobile.html" class="menu-item jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item active last jm1033 parent"><a href="/news.html" class="menu-item active last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div>	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					

<div class="custom"  >
	<div id="faradars_ad_freedownload_ir_static-post" style="text-align: center;width: 100%; height: 550px; max-width: 100%;"></div><script async src="//beta.kaprila.com/a/show.js.php?w=750&h=550&ref=freedownload.ir&id=static-post&paneltest&template=static-post"></script></div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/news.html" class="pathway">اخبار</a><a href="/news/game.html"><span class="current">اخبار دنیای بازی</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/news/game/18247-بهترین-مادربردها-برای-پردازنده-core-i7-8086k-اینتل-کدام-اند.html">
		بهترین مادربردها برای پردازنده  Core i7 8086K اینتل کدام‌اند؟</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_18247_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(18247,1,0,0,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(18247,2,0,0,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(18247,3,0,0,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(18247,4,0,0,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(18247,5,0,0,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_18247_0">(0 امتیاز)</span>
</div></div>
</header>




<p style="text-align: center;" dir="RTL" align="center"><span class="articimg"><img style="border: 4px solid black;" src="http://up.vbiran.ir/uploads/27466152895472619025_1.jpg" alt="" width="500" height="448" /></span></p><p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">به گزارش <a href="http://pardisgame.net" target="_blank"><strong>پردیس&zwnj;گیم</strong></a> و به نقل از روابط عمومی شرکت MSI، این شرکت به &zwnj;عنوان یکی از&zwnj; برندهای پیشتاز مادربرد در دنیا، به طور رسمی اعلام کرد: تمامی مادربردهای مبتنی بر چیپست&zwnj;های Z370، H370، B360 و H310 این کمپانی نه تنها به&zwnj;طور کامل آماده پشتیبانی از پردازنده جدید Core i7 8086K اینتل هستند، بلکه تجربه و عملکرد مطلوبی نیز ارائه می&zwnj;کنند.</span></p> 

<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">درنتیجه تلاش&zwnj;های وقفه&zwnj;ناپذیر تیم تحقیق و توسعه قدرتمند MSI و مصمم بودن این کمپانی در ارائه بهترین تجربه ممکن با مادربردهای گیمینگ، کاربران می&zwnj;توانند حتی بدون نیاز به آپدیت کردن BIOS از پردازنده Core i7 8086K اینتل استفاده کنند که این ویژگی مادربردهای MSI، باعث می&zwnj;شود خریداران از دردسرهای آپدیت کردن BIOS&nbsp; در امان بمانند. درعین&zwnj;حال MSI نسخه جدیدی از BIOS مادربردهای خود را بر روی وب&zwnj;سایت رسمی این کمپانی قرار می&zwnj;دهد که از پردازنده جدید Core i7 8086K و تمامی مدل&zwnj;های قبلی پشتیبانی می&zwnj;کند تا کاربران کارایی سیستم خود را به حداکثر برسانند.</span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">Core i7 8086K اینتل سریع&zwnj;ترین پردازنده 6 هسته&zwnj;ای دنیا است و از فرکانس پایه هسته 4.0 گیگاهرتز بهره می&zwnj;برد که نیاز اغلب کاربران برای سرعت پردازشی بالا را تأمین می&zwnj;کند. همچنین فناوری Turbo Boost اینتل قادر است به&zwnj;طور خودکار فرکانس هسته را تا 5.0 گیگاهرتز بالا ببرد تا گیمرها را در اجرای بازی&zwnj;ها و دست&zwnj;یابی به بالاترین عملکرد راضی نگه دارد.</span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">کلیه مادربردهای مبتنی بر چیپست&zwnj;های Z370، H370، B360 و H310 شرکت MSI، قابلیت CORE BOOST را ارائه می&zwnj;کنند که ترکیبی از طراحی بهینه مدارهای الکتریکی و طراحی بهینه&zwnj;سازی شده در بخش تغذیه پردازنده است. مادربردهای MSI&nbsp; به&zwnj;واسطه دارا بودن این قابلیت، جریان رسانی به پردازنده را به بهترین نحو ممکن انجام می&zwnj;دهند که حاصل آن عملکرد بهتر و خنک&zwnj;تر است. CORE BOOST نه تنها به عملکرد بهتر پردازنده&zwnj;های چندهسته&zwnj;ای کمک می&zwnj;کند، بلکه به عملکرد ایمن&zwnj;تر و افزایش دوام پردازنده نیز می&zwnj;انجامد.</span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">افزون بر همه آنچه اشاره شد، MSI باهدف پشتیبانی از پردازنده&zwnj;های دارای تعداد بیشتری هسته پردازشی و استخراج نهایت کارایی از پردازنده&zwnj;های رده&zwnj;بالا Core i7 اینتل، از طراحی مدار تغذیه بهبودیافته و کنترل پیشرفته جریان&zwnj;رسانی بهره می&zwnj;گیرد. همچنین طراحی مدار تغذیه مادربردهای MSI مانع از بروز مشکلات گرمایی شده و دمای پردازنده را پایین&zwnj;تر از معمول نگه می&zwnj;دارد.</span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">بدون شک مادربردهای مبتنی بر چیپست&zwnj;های Z370، H370، B360 و H310 شرکت MSI بهترین انتخاب ممکن برای جدیدترین پردازنده 6 هسته&zwnj;ای اینتل و گیمرها هستند.</span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">شما می&zwnj;توانید لیست مادربردهای MSI که با پردازنده جدید اینتل Core i7 8086K سازگاری دارند را در وب&zwnj;سایت رسمی MSI مشاهده کنید.</span></p>
<p style="text-align: center;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><span class="articimg"><img style="border: 3px solid black;" src="http://up.vbiran.ir/uploads/5049152895472836395_2.jpg" alt="" width="656" height="586" /></span></span></p>
<p style="text-align: center;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><span class="articimg"><img style="border: 3px solid black;" src="http://up.vbiran.ir/uploads/41257152895472545042_3.jpg" alt="" width="657" height="161" /></span></span></p>
<p style="text-align: center;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><span class="articimg"><img style="border: 3px solid black;" src="http://up.vbiran.ir/uploads/44731152895472737249_4.jpg" alt="" width="656" height="455" /></span></span></p>
<p style="text-align: center;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><span class="articimg"><img style="border: 3px solid black;" src="http://up.vbiran.ir/uploads/36321152895472832230_5.jpg" alt="" width="657" height="650" /></span></span></p><p style="text-align: justify">منبع متن: pardisgame</p><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_18247"></div>

</div>	<div class="content-showtags">
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info">
	
								<dd class="publishedww">
				پنج شنبه, 24 خرداد 1397				</dd>
			

					<dd class="createdby"> 
								
											اکبری								</dd>
			
	
				
						<dd class="hits">
				بازدید: 8				</dd>
					
	</dl>

		
	<div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div>
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
now = new Date();
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
script.type = 'text/javascript';
var script_address = 'https://cdn.yektanet.com/js/freedownload/article.v1.min.js';
script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
head.appendChild(script);
</script>

<div id="yektanet-pos-1"></div>
<!-- iframe-bottom-script-vertical -->				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(18247, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/67372.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="18247" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	<aside><div id="inset2">
		<div class="sp-inner clearfix">
				<div class="module">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				تبلیغات				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										 <script type="text/javascript">
var clickyab_ad = clickyab_ad || [];
clickyab_ad['id'] = 1281489175362 ;
clickyab_ad['domain'] = 'freedownload.ir';
clickyab_ad['slot'] = 90375247070;
clickyab_ad['width'] = 120;
clickyab_ad['height'] = 240;
clickyab_ad['responsive'] = 'true' ;
clickyab_ad['effect'] = "";
</script>
<script type="text/javascript" src="//a.clickyab.com/show.js"></script>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="modulejsn">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				راهنما				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<ul class="nav menu">
<li class="item-843"><a href="/contact-us.html" >تماس با ما</a></li><li class="item-844"><a href="/fdl-advertising.html" >تبلیغات</a></li><li class="item-890"><a href="/guide.html" >راهنمای سایت</a></li><li class="item-904"><a href="/support-us.html" >حمایت از ما</a></li><li class="item-936"><a href="http://forum.freedownload.ir/charge.php" >شارژ اعتباری</a></li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<div style="padding: 0 3px;" align="justify"><a href="http://fal.freedownload.ir/" target="_blank" title="فال حافظ"><span style="color: red;"><strong>فال حافظ</strong></span><br />نیت کنید و اینجا کلیک کنید.</a>
<p style="margin-bottom: 0;" align="left">فال حافظ شیرازی</p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<p style="text-align: center;"><a href="http://charge.freedownload.ir/" target="_blank"><span class="articimg"><img src="http://forum.freedownload.ir/images/sell-charge.jpg" alt="شارژ" width="230" height="50" /></span></a><br /><span style="color: #6f1eba; font-weight: bold;">شارژ را 3% ارزانتر بخرید!</span></p></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				تبلیغات				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										 <script type="text/javascript">
var clickyab_ad = clickyab_ad || [];
clickyab_ad['id'] = 1281489175362 ;
clickyab_ad['domain'] = 'freedownload.ir';
clickyab_ad['slot'] = 51907372324;
clickyab_ad['width'] = 120;
clickyab_ad['height'] = 600;
clickyab_ad['responsive'] = 'true' ;
clickyab_ad['effect'] = "";
</script>
<script type="text/javascript" src="//a.clickyab.com/show.js"></script>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				پیوند های مفید				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">


</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script src="http://static.clickyab.com/js/nativead.js"></script>
<div class="clickyab-native-ad na_WCrOyW"></div>
<script type="text/javascript">
    nanoajax.ajax({
        url: 'http://native.clickyab.com/native?count=4&corners=round&horizontal=&fontSize=13&position=top&&d=freedownload.ir&i=1281489175362'
    }, function(code, responseText) {
        if (code === 200) {
            document.querySelector('.na_WCrOyW').innerHTML = responseText;
        }
    })
</script>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
				<div class="gap"></div>
		</div>
	</div>	</aside>
	<div class="clr"></div>
	</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">

	<div class="banneritem">
										<div style="position:fixed;left:0;bottom:0;z-index:1000;" class="floatads">
<script type="text/javascript" src="http://click.sabavision.com/get_camp.php?id=47000,46999"></script>
</div>				<div class="clr"></div>
	</div>

</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها در سایت ها، وبلاگ ها و مجلات با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-892"><a href="http://old.freedownload.ir/" target="_blank" rel="noopener noreferrer">بخش قدیمی</a></li><li class="item-842"><a href="http://plus.freedownload.ir/" target="_blank" rel="noopener noreferrer">مجله سرگرمی</a></li><li class="item-839"><a href="http://forum.freedownload.ir/" target="_blank" rel="noopener noreferrer">تالار گفتمان</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td class="social-footer">
			<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
