<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
	<base href="http://www.freedownload.ir/news/game/35720-valve-%D8%A8%D8%A7%D8%B2%DB%8C-half-life-alyx-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%A7%DB%8C%D9%86-%D8%B3%D8%B1%DB%8C-%D9%86%DB%8C%D8%B3%D8%AA-%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%DA%AF%DB%8C%D9%85-%D9%BE%D9%84%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود, نرم افزار, رایگان, برنامه, بازی, دانلود نرم افزار, دانلود رایگان, دانلود بازی, دانلود برنامه, اندروید, اخبار" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="اکبری" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="دانلود رایگان - نرم افزار - بازی - اندروید - دانلود برنامه - انیمیشن - اخبار تکنولوژی" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Valve: بازی Half-Life: Alyx پایان این سری نیست + ویدئو گیم‌پلی جدید</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=1034&amp;catid=192&amp;id=35720&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/attachments.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"bf5674617cfecdaeb1e453ed906d347b","system.paths":{"root":"","base":""}}</script>
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/news/game.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item jm791 parent"><a href="/software.html" class="menu-item jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item jm793 parent"><a href="/mobile.html" class="menu-item jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item active last jm1033 parent"><a href="/news.html" class="menu-item active last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div>	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/news.html" class="pathway">اخبار</a><a href="/news/game.html"><span class="current">اخبار دنیای بازی</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/news/game/35720-valve-بازی-half-life-alyx-پایان-این-سری-نیست-ویدئو-گیم-پلی-جدید.html">
		Valve: بازی Half-Life: Alyx پایان این سری نیست + ویدئو گیم‌پلی جدید</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_35720_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(35720,1,0,0,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(35720,2,0,0,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(35720,3,0,0,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(35720,4,0,0,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(35720,5,0,0,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_35720_0">(0 امتیاز)</span>
</div></div>
</header>




<p style="text-align: center;"><span class="articimg"><img src="http://uupload.ir/files/tyju_1.jpg" alt="یکی از اعضای ارشد Valve، در مورد اهمیت Half-Life: Alyx توضیحاتی داد + ویدئو" /></span></p><p style="text-align: justify;">به گزارش <a href="/pardisgame.net" target="_blank"><strong>پردیس&zwnj;گیم</strong></a> ۱۶ سال پس از عرضه Half-Life 2، ما هنوز شاهد معرفی Half-Life 3 نبوده&zwnj;ایم، اما به زودی بازی Half-Life: Alyx را خواهیم داشت؛ یک پیش درآمد از بازی Half-Life 2 که چند هفته دیگر عرضه خواهد شد&zwnj;. با اینکه در نهایت ما یک بازی جدید از این سری بازی را خواهیم داشت، اما مشکل Alyx اینجاست که این بازی برای VR طراحی شده است. بنابراین اگر شما طرفدار این سری هستید و سخت&zwnj;افزار مورد نیاز بازی را ندارید و از این که زمان زیادی را منتظر نسخه بعدی این بازی بوده&zwnj;اید، زجر کشیده&zwnj;اید؛ باید بگوییم که این زجر شما ادامه خواهد داشت.</p> 

<p style="text-align: justify;">اما شاید نه برای مدت زیاد، یا حداقل نه برای همیشه! در مصاحبه با Game Informer، یکی از اعضای ارشد شرکت Valve، رابین واکر (Robin Walker) گفت که این سری برای ما اهمیت بسیاری دارد و ساخت Alyx نشان دهنده آن است.</p>
<p style="text-align: justify;">واکر گفت: <strong>"در تیم سازنده Alyx کسانی هستند که از زمان Half-Life 2 در Valve حضور دارند، و حتی تعدادی از آن&zwnj;ها از زمان Half-Life 1 در بین ما هستند. البته تعدادی از افراد تیم هم هستند که برای اولین بار بر روی این سری کار می&zwnj;کنند و خیلی از آن&zwnj;ها امیدوارند که این آخرین آن&zwnj;ها نباشد. ما به طور مشخص به Half-Life: Alyx به عنوان بازگشت به این سری نگاه می&zwnj;کنیم نه به عنوان پایانی بر آن."</strong></p>
<p style="text-align: justify;">او افزود: <strong>"این عنوان یک بازی تمام عیار Half-Life خواهد بود، حتی اگر یک پیش نمایش باشد. این بازی بخش مهمی از داستان را برای شما بازگو می&zwnj;کند."</strong></p>
<p style="text-align: justify;"><strong>"بازی Half-Life: Alyx یک ورود تمام عیار به این سری است، هم از نظر مقدار محتوا و هم از نظر اهمیت و محتوای روایت آن نسبت به بقیه بازی&zwnj;های این سری. این بازی یک بخش مهم از داستان بزرگ سری است و آن داستان را رو به جلو سوق می&zwnj;دهد."</strong></p>
<p style="text-align: justify;">این بازی در تاریخ ۴ فروردین عرضه می شود.</p>
<p style="text-align: justify;">در ادامه می توانید تریلر گیم پلی جدید این بازی را ببینید:</p>
<p style="text-align: center;"><iframe src="https://www.namasha.com/embed/fPdgSYdb" width="600" height="337"></iframe></p>
<p style="text-align: center;"><a href="https://www.namasha.com/videos/dl/7232289030-720p/%D8%AA%D8%B1%DB%8C%D9%84%D8%B1_%DA%AF%DB%8C%D9%85%E2%80%8C%D9%BE%D9%84%DB%8C_%D8%AC%D8%AF%DB%8C%D8%AF_%D8%A8%D8%A7%D8%B2%DB%8C_Half_Life_Alyx-720p.mp4">دانلود با کیفیت HD</a> -&nbsp;<a href="https://www.namasha.com/videos/dl/7232289030-480p/%D8%AA%D8%B1%DB%8C%D9%84%D8%B1_%DA%AF%DB%8C%D9%85%E2%80%8C%D9%BE%D9%84%DB%8C_%D8%AC%D8%AF%DB%8C%D8%AF_%D8%A8%D8%A7%D8%B2%DB%8C_Half_Life_Alyx-480p.mp4">دانلود با کیفیت SD</a></p>
<p style="text-align: center;"><a href="https://www.namasha.com/embed/fPdgSYdb" target="_blank">تماشا به صورت تمام صفحه</a></p><p style="text-align: justify">منبع متن: pardisgame</p><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_35720"></div>

</div>	<div class="content-showtags">
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info">
	
								<dd class="publishedww">
				دوشنبه, 19 اسفند 1398				</dd>
			

					<dd class="createdby"> 
								
											اکبری								</dd>
			
	
				
						<dd class="hits">
				بازدید: 8				</dd>
					
	</dl>

		
	<div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div>
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
now = new Date();
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
script.type = 'text/javascript';
var script_address = 'https://cdn.yektanet.com/js/freedownload/article.v1.min.js';
script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
head.appendChild(script);
</script>

<div id="yektanet-pos-1"></div>
<!-- iframe-bottom-script-vertical -->				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(35720, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/79607.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="35720" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	<aside><div id="inset2">
		<div class="sp-inner clearfix">
				<div class="module">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				تبلیغات				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
	now = new Date();
	var head = document.getElementsByTagName('head')[0];
	var script = document.createElement('script');
	script.type = 'text/javascript';
	var script_address = 'https://cdn.yektanet.com/template/bnrs/yn_bnr.min.js';
	script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
	head.appendChild(script);
</script>
<div class="yn-bnr" id="ynpos-6109"></div>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="modulejsn">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				راهنما				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<ul class="nav menu mod-list">
<li class="item-843"><a href="/contact-us.html" >تماس با ما</a></li><li class="item-844"><a href="/fdl-advertising.html" >تبلیغات</a></li><li class="item-890"><a href="/guide.html" >راهنمای سایت</a></li><li class="item-904"><a href="/support-us.html" >حمایت از ما</a></li><li class="item-936"><a href="http://forum.freedownload.ir/charge.php" >شارژ اعتباری</a></li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<div class="clickyab-native-ad na_NAr5QC"></div>
<script type="text/javascript">
    var clickyab_native = clickyab_native || [];
    clickyab_native['count'] = 4;
    clickyab_native['corners'] = "round";
    clickyab_native['title'] = "مطالب از سراسر وب";
    clickyab_native['horizontal'] = "";
    clickyab_native['fontSize'] = 12;
    clickyab_native['fontFamily'] = "";
    clickyab_native['position'] = "top";
    clickyab_native['domain'] = "freedownload.ir";
    clickyab_native['id'] = 1281489175362;
    clickyab_native['orientation'] = "vertical";
    clickyab_native['selector'] = "na_NAr5QC";
</script>
<script src="//static.clickyab.com/js/native_ad.js"></script>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
				<div class="gap"></div>
		</div>
	</div>	</aside>
	<div class="clr"></div>
	</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها در سایت ها، وبلاگ ها و مجلات با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td class="social-footer">
			<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
