<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
	<base href="http://www.freedownload.ir/news/game/56357-%D9%81%D8%B6%D8%A7%DB%8C-%D9%85%D8%B1%D8%AF%D9%87-%D9%86%D9%82%D8%AF%D9%87%D8%A7-%D9%88-%D9%86%D9%85%D8%B1%D8%A7%D8%AA-the-callisto-protocol-%D9%85%D9%86%D8%AA%D8%B4%D8%B1-%D8%B4%D8%AF.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود, نرم افزار, رایگان, برنامه, بازی, دانلود نرم افزار, دانلود رایگان, دانلود بازی, دانلود برنامه, اندروید, اخبار" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="اکبری" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="اخبار تکنولوژی و اخبار بازی همراه با دانلود رایگان نرم افزار و برنامه، بازی، اندروید وانیمیشن" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>فضای مرده؛ نقدها و نمرات The Callisto Protocol منتشر شد</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=1034&amp;catid=192&amp;id=56357&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"77e4b9cc6e972fb7850a04f58327b3cd","system.paths":{"root":"","base":""}}</script>
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
    
    <link rel="manifest" href="/manifest.json">
    <!-- Najva Push Notification -->
    <script type="text/javascript">
        (function(){
            var now = new Date();
            var version = now.getFullYear().toString() + "0" + now.getMonth() + "0" + now.getDate() +
                "0" + now.getHours();
            var head = document.getElementsByTagName("head")[0];
            var link = document.createElement("link");
            link.rel = "stylesheet";
            link.href = "https://app.najva.com/static/css/local-messaging.css" + "?v=" + version;
            head.appendChild(link);
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.async = true;
            script.src = "https://app.najva.com/static/js/scripts/freedownload-website-12290-2316deee-8ca4-4783-8cc8-f55d99e8bb42.js" + "?v=" + version;
            head.appendChild(script);
            })()
    </script>
    <!-- END NAJVA PUSH NOTIFICATION -->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/news/game.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item jm791 parent"><a href="/software.html" class="menu-item jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item jm793 parent"><a href="/mobile.html" class="menu-item jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item active last jm1033 parent"><a href="/news.html" class="menu-item active last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div>	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					

<div class="custom"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس پیام رسان:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/news.html" class="pathway">اخبار</a><a href="/news/game.html"><span class="current">اخبار دنیای بازی</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/news/game/56357-فضای-مرده-نقدها-و-نمرات-the-callisto-protocol-منتشر-شد.html">
		فضای مرده؛ نقدها و نمرات The Callisto Protocol منتشر شد</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_56357_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(56357,1,0,0,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(56357,2,0,0,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(56357,3,0,0,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(56357,4,0,0,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(56357,5,0,0,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_56357_0">(0 امتیاز)</span>
</div></div>
</header>




<p style="text-align: center;"><span class="articimg"><img src="https://www.digikala.com/mag/wp-content/uploads/2022/12/The_Callisto_Protocol.jpg" alt="" /></span></p><p><span class="HwtZe" lang="fa"><span class="jCAhz"><span class="ryNqvb">بازی ماجرای فردی به نام جیکوب لی را در یکی از قمرهای مشتری با نام کالیستو و در سال ۲۳۲۰ روایت می‌کند. این بازی بازیکنان را به چالش می‌کشد تا از زندان فوق امنیتی بلک آیرون فرار کرده و اسرار وحشتناک آن را کشف کنند. البته در این بین باید </span></span></span><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b C1N51c"><span class="ryNqvb">با زندانیان آلوده به بیماری آن نیز مواجه شوید. به طور کلی</span></span></span><span class="HwtZe" lang="fa"><span class="jCAhz"><span class="ryNqvb"> بازی ترکیبی از ترس، بقا، اکشن، حل پازل و داستان‌سرایی عمیق است. </span></span></span><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">توسعه‌ی بازی با تشکیل استودیو‌ی Striking Distance در ژوئن ۲۰۱۹ آغاز شد و در ابتدا به عنوان یک بازی در دنیای PUBG: Battlegrounds در دست ساخت بود، اما بعدها تبدیل به یک بازی مستقل شد. حال طی این مقاله نگاهی به نظرات منتقدان در مورد این بازی خواهیم داشت.</span></span></span></p> 

<h2><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">گیم‌اسپات (GameSpot) / 5 از ۱۰<br />
</span></span></span></h2>
<p><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb"><span class="articimg"><img decoding="async" loading="lazy" class="aligncenter wp-image-1202276" src="https://www.digikala.com/mag/wp-content/uploads/2022/12/The_Callisto_Protocol_1.jpg" alt="کالیستو پروتکل" width="700" height="445" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/12/The_Callisto_Protocol_1.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2022/12/The_Callisto_Protocol_1-300x191.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/12/The_Callisto_Protocol_1-768x488.jpg 768w, https://www.digikala.com/mag/wp-content/uploads/2022/12/The_Callisto_Protocol_1-190x122.jpg 190w, https://www.digikala.com/mag/wp-content/uploads/2022/12/The_Callisto_Protocol_1-120x76.jpg 120w, https://www.digikala.com/mag/wp-content/uploads/2022/12/The_Callisto_Protocol_1-265x168.jpg 265w, https://www.digikala.com/mag/wp-content/uploads/2022/12/The_Callisto_Protocol_1-284x180.jpg 284w, https://www.digikala.com/mag/wp-content/uploads/2022/12/The_Callisto_Protocol_1-274x173.jpg 274w, https://www.digikala.com/mag/wp-content/uploads/2022/12/The_Callisto_Protocol_1-220x140.jpg 220w" sizes="(max-width: 700px) 100vw, 700px" /></span></span></span></span></p>
<p><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">جردن رمی، یکی از منتقدین وبسایت گیم‌اسپات، از ۱۰ نمره به بازی نمره‌ی ۵ داد و بیان کرد:</span></span></span></p>
<blockquote><p><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">ممکن است که برخی لحظات ترسناک تجربه‌ی کلی این بازی اکشن و بقا را بهبود ببخشید، اما The Callisto Protocol در عوض بیش از حد به سمت هیجان بالا متمایل می‌شود، تنش را کاهش داده و هسته‌ی روایی بازی را تحریف می‌کند. </span></span><span class="jCAhz ChMk0b"><span class="ryNqvb">به طور کلی، عناصر مختلف پروتکل کالیستو اغلب با یکدیگر در تضاد هستند. طراحی دشمنان و مکانیک‌های مبارزه‌ی متمرکز بر نبرد تن به تن، نبردهای بسیار تنش‌زا و سرگرم‌کننده‌ای را به وجود می‌آورد. البته این زمانی صادق است که شما فقط با چند نفر می‌جنگید.</span></span> با این حال <span class="jCAhz ChMk0b"><span class="ryNqvb">بازی به طور منظم شما را در مقابل دشمنان زیاد یا به جای آن باس‌های سخت و ناامیدکننده قرار می‌دهد.</span></span></span></p></blockquote>
<h2>گیم‌ ری‌اکتور (Gamereactor) / 9 از ۱۰</h2>
<p><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">مگنوس اندرسون (Magnus Andersen) از وبسایت Gamereactor با این حال نظر متفاوتی نسبت به منتقد گیم‌اسپات دارد و بازی را یک موفقیت بزرگ برای استودیوی سازنده خوانده است:</span></span></span></p>
<blockquote><p><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">پروتکل کالیستو یک موفقیت بزرگ است. نه بخاطر اینکه از گنجاندن برخی از مکانیک‌ها و سیستم‌هایی تکراری که امروزه در بسیاری از بازی‌های مشابه دیده می‌‌شود، خودداری می‌کند، بلکه بخاطر اینکه یک اثر هیجان‌انگیز سرگرم‌کننده است که</span></span></span><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb"> به لطف درک تعادل بین جاه‌طلبی و عمل به اهداف خود می‌رسد.</span></span> <span class="jCAhz ChMk0b"><span class="ryNqvb">نگاه کردن به بازی زیباست و عناصر آن به زیبایی در کنار هم قرار می‌گیرند و مهم‌تر از همه غرق در اتمسفر و لحظات‌ تنش‌زا است.</span></span> <span class="jCAhz ChMk0b"><span class="ryNqvb">Striking Distance و کرفتون بسیار خوب عمل کرده‌اند.</span></span></span></p></blockquote>
<p><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb"><span class="articimg"><img decoding="async" loading="lazy" class="aligncenter wp-image-1154106" src="https://www.digikala.com/mag/wp-content/uploads/2022/08/e84d6850-e362-11ec-bfb7-d819c3471d78.jpg" alt=" گیم‌پلی پروتوکل کلیستو" width="700" height="394" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/08/e84d6850-e362-11ec-bfb7-d819c3471d78.jpg 1600w, https://www.digikala.com/mag/wp-content/uploads/2022/08/e84d6850-e362-11ec-bfb7-d819c3471d78-300x169.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/08/e84d6850-e362-11ec-bfb7-d819c3471d78-1024x576.jpg 1024w, https://www.digikala.com/mag/wp-content/uploads/2022/08/e84d6850-e362-11ec-bfb7-d819c3471d78-768x432.jpg 768w, https://www.digikala.com/mag/wp-content/uploads/2022/08/e84d6850-e362-11ec-bfb7-d819c3471d78-1536x864.jpg 1536w" sizes="(max-width: 700px) 100vw, 700px" /></span></span></span></span></p>
<h2><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">اسکیل‌آپ (</span></span></span>SkillUp<span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">) / پیشنهاد نمی‌شود!<br />
</span></span></span></h2>
<p><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">رالف از رسانه‌ی SkillUp می‌گوید:</span></span></span></p>
<blockquote><p><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">بازی در داستان، شخصیت‌ها یا عنصر ترس اصلا خوب عمل نمی‌کند. مبارزات بسیار خطی و نه چندان جذاب بازی و عملکرد تاسف‌بار بازی روی رایانه‌های شخصی فقط سعی در ناامید کردن شما دارند. گفتن این موضوع قلب من را می‌شکند، اما متأسفانه به راحتی می‌توانید از پروتکل کالیستو بگذرید.</span></span></span></p></blockquote>
<h2><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">دکسرتو (Dexerto) / 5 از ۵</span></span></span></h2>
<p>اندرو هایتون (Andrew Highton) از رسانه‌ی Dexerto بازی را شروعی برای یک سری موفق دانسته است:</p>
<blockquote>
<div><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b C1N51c"><span class="ryNqvb">ترس و استرس دائمی برانگیخته شده توسط جلوه‌های بصری و صوتی فوق‌العاده تنها با یک داستان عالی تاثیر نهایی خود را می‌گذارد. پروتکل کالیستو شروع یک سری جدید هیجان‌انگیز خواهد بود و نشانه‌ی دیگری از این واقعیت است که سبک ترس وبقا همچنان زنده است.</span></span></span></div>
</blockquote>
<div><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b C1N51c"><span class="ryNqvb"><span class="articimg"><img decoding="async" loading="lazy" class="aligncenter wp-image-1139546" src="https://www.digikala.com/mag/wp-content/uploads/2022/07/the-callisto-protocol-image-1.jpg" alt="بازی The Callisto Protocol" width="700" height="394" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/07/the-callisto-protocol-image-1.jpg 1921w, https://www.digikala.com/mag/wp-content/uploads/2022/07/the-callisto-protocol-image-1-300x169.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/07/the-callisto-protocol-image-1-1024x576.jpg 1024w, https://www.digikala.com/mag/wp-content/uploads/2022/07/the-callisto-protocol-image-1-768x432.jpg 768w, https://www.digikala.com/mag/wp-content/uploads/2022/07/the-callisto-protocol-image-1-1536x864.jpg 1536w" sizes="(max-width: 700px) 100vw, 700px" /></span></span></span></span></div>
<h2><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b C1N51c"><span class="ryNqvb">آی‌جی‌ان (IGN) / 7 از ۱۰<br />
</span></span></span></h2>
<p>تریستان اوگیلوی (Tristan Ogilvie) از رسانه‌ی آی‌جی‌ان می‌گوید:</p>
<blockquote>
<div><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">پروتکل کالیستو یک جانشین معنوی رضایت‌بخش برای مجموعه‌ی Dead Space است. با این حال بیشتر از اینکه یک    جهش جدید در سبک ترس باشد،</span></span><span class="jCAhz ChMk0b"><span class="ryNqvb"> بیشتر مشابه‌ی یک تقلید مدرن اما قابل توجه است.</span></span></span></div>
</blockquote>
<h2><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">وی‌جی‌سی (</span></span></span>VGC<span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">) / ۳ از ۵<br />
</span></span></span></h2>
<p>کریستوفر درینگ از وبسایت VGC نیز با وجود تحسین بخش‌هایی از بازی، از داستان نه چندان جذاب آن انتقاد کرده است:</p>
<blockquote>
<div><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b C1N51c"><span class="ryNqvb">پروتکل کالیستو خشونت، تنش و وحشتی را ارائه می‌دهد که مطابق با سری Dead Space است، اما نبردهای استراتژیک آن از عمق کمتری نسبت به سری ذکر شده برخوردار هستند. هرچند یک داستان کلیشه‌ای و فقدان ایده‌های جدید به این معنی است که بازی در گذشته گیر کرده است.</span></span></span></div>
</blockquote>
<p><span class="VIiyi" lang="fa"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="fa" data-language-to-translate-into="en" data-phrase-index="2" data-number-of-phrases="6"><span class="Q4iAWc">بازی </span></span></span><span class="VIiyi" lang="fa"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="fa" data-language-to-translate-into="en" data-phrase-index="2" data-number-of-phrases="6"><span class="Q4iAWc"><span class="VIiyi" lang="fa"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="fa" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="6"><span class="Q4iAWc">The Callisto Protocol</span></span></span> </span></span></span>برای کنسول‌های نسل هشتم و نهمی ایکس‌باکس، پلی‌استیشن و رایانه‌های شخصی در دسترس است. <span class="VIiyi" lang="fa"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="fa" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="2"><span class="Q4iAWc">در نهایت گفتنی است که بازی موفق شده تا از مجموع ۴۷ نقد منتشر شده، نمره‌‌ی متای ۷۶ را در وبسایت متاکریتیک بدست آورد.</span></span></span></p>
<p><span class="HwtZe" lang="fa"><span class="jCAhz ChMk0b"><span class="ryNqvb">منبع: <a href="https://www.gamespot.com/articles/review-roundup-for-the-callisto-protocol-heres-what-the-critics-think/1100-6509659/" target="_blank" rel="noopener">GameSpot</a></span></span></span></p>
<p><span class="VIiyi" lang="fa"><span class="JLqJ4b" data-language-for-alternatives="fa" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1"><span class="articimg"><img decoding="async" loading="lazy" class="aligncenter wp-image-442115 size-full" src="https://www.digikala.com/mag/wp-content/uploads/2018/08/Game-Page-Banner-2.jpg" alt="صفحه اصلی بازی - اخبار بازی - تریلر بازی - نقد و پیش نمایش | دیجی‌کالامگ" width="822" height="150" srcset="https://www.digikala.com/mag/wp-content/uploads/2018/08/Game-Page-Banner-2.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2018/08/Game-Page-Banner-2-300x55.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2018/08/Game-Page-Banner-2-768x140.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></span></span></p>
<p>نوشته فضای مرده؛ نقدها و نمرات The Callisto Protocol منتشر شد اولین بار در دیجی‌کالا مگ. پدیدار شد.</p>
<p style="text-align: justify">منبع متن: digikala</p>	<div class="content-showtags">
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info" style="width:98.5%">
	
								<dd class="publishedww">
				یکشنبه, 13 آذر 1401				</dd>
			

					<dd class="createdby"> 
								
											اکبری								</dd>
			
	
				
						<dd class="hits">
				بازدید: 13				</dd>
					
	</dl>

		
	<!-- <div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div> -->
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="moduleads">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="customads"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس پیام رسان:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
now = new Date();
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
script.type = 'text/javascript';
var script_address = 'https://cdn.yektanet.com/js/freedownload/article.v1.min.js';
script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
head.appendChild(script);
</script>

<div id="yektanet-pos-1"></div>
<!-- iframe-bottom-script-vertical -->				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(56357, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/23066.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="56357" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td>
					    <!--<td class="social-footer">-->
					    <a href="/?format=feed&amp;type=rss" target="_blank"><img src="/templates/fdl/images/feed-rss-ico.png" width="58" height="87" title="RSS" /></a>
			<!--<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>-->
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
