<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
	<base href="http://www.freedownload.ir/news/game/6703-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86%D8%A7%D9%86-overwatch-%DA%A9%D9%87-%D8%AF%D8%B1-%D8%A8%D8%AE%D8%B4-competitive-%D8%A8%D8%A7%D8%B2%DB%8C-%D9%85%DB%8C-%DA%A9%D9%86%D9%86%D8%AF-%D8%A7%DA%A9%D9%86%D9%88%D9%86-%D8%A8%D9%87-%D8%B3%D8%B7%D9%88%D8%AD-%D9%BE%D8%A7%DB%8C%DB%8C%D9%86-%D8%AA%D8%B1-%D9%87%D9%85-%D9%85%DB%8C-%D8%AA%D9%88%D8%A7%D9%86%D9%86%D8%AF-%D9%85%D9%86%D8%AA%D9%82%D9%84-%D8%B4%D9%88%D9%86%D8%AF.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود, نرم افزار, رایگان, برنامه, بازی, دانلود نرم افزار, دانلود رایگان, دانلود بازی, دانلود برنامه, اندروید, اخبار" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="اکبری" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="دانلود رایگان - نرم افزار - بازی - اندروید - دانلود برنامه - انیمیشن - اخبار تکنولوژی" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>بازیکنان Overwatch که در بخش Competitive بازی می‌کنند اکنون به سطوح پایین‌تر هم می‌توانند منتقل شوند</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=1034&amp;catid=192&amp;id=6703&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/attachments.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-892"><a href="http://old.freedownload.ir/" target="_blank" rel="noopener noreferrer">بخش قدیمی</a></li><li class="item-842"><a href="http://plus.freedownload.ir/" target="_blank" rel="noopener noreferrer">مجله سرگرمی</a></li><li class="item-839"><a href="http://forum.freedownload.ir/" target="_blank" rel="noopener noreferrer">تالار گفتمان</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/news/game.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item jm791 parent"><a href="/software.html" class="menu-item jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item jm793 parent"><a href="/mobile.html" class="menu-item jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item active last jm1033 parent"><a href="/news.html" class="menu-item active last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div>	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					

<div class="custom"  >
	<div style="padding: 0 10px; text-align: center;"><a href="http://www.rastinsms.com/" target="_blank" rel="nofollow"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/post-sabet-rasti.jpg" alt="سامانه ارسال پیامک" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک</span></strong><br />
<p style="text-align: justify;"><strong>برخی از امکانات سامانه اس ام اس راستین:</strong><br /> - بدون هزینه اولیه؛ تنها هزینه پیامک ها را پرداخت می نمائید!<br />-برگشت اعتبار پیامکهای گیرنده مسدود،دریافت رایگان پیامک<br /> - شماره اختصاصی <strong>12 رقمی </strong>رایگان در پنل رایگان و <strong>10 رقمی </strong>رایگان در پنل ویژه!!<br /> - هزینه ثابت <strong>120 ریال</strong> برای هر پیامک در پنل رایگان و <strong>115 ریال</strong> در پنل ویژه!!<br /> - ارسال بر اساس پیش شماره تلفن همراه و کد پستی<br /> - ارسال به تفکیک سن و جنسیت، ارسال به تفکیک استان، شهر و منطقه<br /> - ارسال از طریق دکل مخابراتی و ارسال پیام به وایبر<br />- نظر سنجی پیامکی، مسابقات پیامکی، ارسال دوره ای<br />- خدمات برنامه نویسان<br />- و ده ها امکانات رایگان دیگر</p>
<p style="text-align: center;"><a href="http://www.rastinsms.com/" target="_blank" rel="nofollow"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					

<div class="custom"  >
	<div style="padding: 0 10px; text-align: center; min-height: 300px;"><a href="https://parsscan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/kaspersky.gif" alt="خرید آنتی ویروس کسپرسکی" width="400" height="300" /></span></a><strong><span style="color: #00b0f0;">خرید آنتی ویروس کسپرسکی</span></strong><br />
<p style="text-align: right;">- صد در صد اصل و اورجینال<br /> - قابلیت ثبت لایسنس در سایت Kaspersky.com<br /> - یک سال و یا 366 روز اعتبار کامل<br /> - ضمانت کاملا اصل و قانونی بودن لایسنس ها<br /> - تعرفه ای مناسب ، تحویل فوری و پشتیبانی واقعی<br /> - خرید نسخه اصل آنتی ویروس ، internet security و total security کسپرسکی فقط با ضمانت پارس اسکن</p>
<p style="text-align: center;"><a style="background-color: green; color: white;" href="https://parsscan.com/" target="_blank">خرید آنلاین کسپرسکی</a></p>
</div></div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">

	<div class="banneritem">
										<div align="center" class="articimg" style="overflow:hidden"><script type="text/javascript" src="http://click.sabavision.com/get_camp.php?id=47002,47001"></script></div>				<div class="clr"></div>
	</div>

</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/news.html" class="pathway">اخبار</a><a href="/news/game.html"><span class="current">اخبار دنیای بازی</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/news/game/6703-بازیکنان-overwatch-که-در-بخش-competitive-بازی-می-کنند-اکنون-به-سطوح-پایین-تر-هم-می-توانند-منتقل-شوند.html">
		بازیکنان Overwatch که در بخش Competitive بازی می‌کنند اکنون به سطوح پایین‌تر هم می‌توانند منتقل شوند</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_6703_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6703,1,0,0,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6703,2,0,0,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6703,3,0,0,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6703,4,0,0,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(6703,5,0,0,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_6703_0">(0 امتیاز)</span>
</div></div>
</header>




<p><span class="articimg"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://up.vbiran.ir/uploads/7482150046925510762_ov-erwatch-doomfist.jpg" alt="" width="592" height="337" /></span></p><p style="text-align: justify;">بلیزارد از تغییرات بیشتری در بخش Competetive بازی Overwatch خبر داده است. به گزارش <a href="/pardisgame.net">پردیس&zwnj;گیم</a> و به نقل از <a href="https://www.vg247.com/2017/08/24/overwatch-players-in-competitive-silver-gold-platinum-can-now-be-demoted-to-lower-tiers/">Vg247</a>، بلیزارد دو آپدیت جدید و مهم قرار است اضافه کند. اولین آپدیت مربوط به سطح مهارت (Skill) است. در فصل ۶ (season 6) ، بازیکنانی که در رده نقره، طلا، پلاتینیوم و الماس (Diamond) قرار دارند اگر کم&zwnj;تر از یک سطح SR حداقل داشته باشند به رده پایین&zwnj;تر منتقل می&zwnj;شوند. بازی بعد از هر باخت محاسبه می&zwnj;کند که اگر امتیاز پایین&zwnj;تر از حداقل SR مورد نیاز بود، رده بازیکن را پایین ببرد.</p> 

<p style="text-align: justify;">البته این موضوع در گرفتن CP در انتهای یک فصل تاثیرگذار نخواهد بود چرا که همه چیز مربوط به بالاترین رده&zwnj;ای است که گرفته باشید، صرف نظر از این&zwnj; که آن را نگه داشته&zwnj;اید یا خیر.</p>
<p style="text-align: justify;">صحبت رده&zwnj;بندی سطح مهارت شد. فرمولی که بعد از هر بازی مقدار SR را به شما بعد از برد یا باخت می&zwnj;داد تنظیم شده است. بلیزارد در این مورد می&zwnj;گوید: &laquo;<strong>&nbsp;این تغییرات کمک می&zwnj;کند تا بعضی مشکلات که بازیکنان گزارش می&zwnj;کرده&zwnj;اند، به ویژه با هیروهایی که درصد برد کم&zwnj;تری داشتند شناسایی و برطرف گردند. </strong>&raquo;</p>
<p style="text-align: justify;">فصل ۵ در ۲۵ آگوست (۳ شهریور) به پایان می&zwnj;رسد. فصل ۶ هم در ۳۱ آگوست (۹ شهریور) شروع خواهد شد.&nbsp;</p><p style="text-align: justify">منبع متن: pardisgame</p><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_6703"></div>

</div>	<div class="content-showtags">
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info">
	
								<dd class="publishedww">
				جمعه, 03 شهریور 1396				</dd>
			

					<dd class="createdby"> 
								
											اکبری								</dd>
			
	
				
						<dd class="hits">
				بازدید: 10				</dd>
					
	</dl>

		
	<div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div>
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="moduleads">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="customads"  >
	<div style="padding: 0 10px; text-align: center;"><a href="http://www.rastinsms.com/" target="_blank" rel="nofollow"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/post-sabet-rasti.jpg" alt="سامانه ارسال پیامک" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک</span></strong><br />
<p style="text-align: justify;"><strong>برخی از امکانات سامانه اس ام اس راستین:</strong><br /> - بدون هزینه اولیه؛ تنها هزینه پیامک ها را پرداخت می نمائید!<br />-برگشت اعتبار پیامکهای گیرنده مسدود،دریافت رایگان پیامک<br /> - شماره اختصاصی <strong>12 رقمی </strong>رایگان در پنل رایگان و <strong>10 رقمی </strong>رایگان در پنل ویژه!!<br /> - هزینه ثابت <strong>120 ریال</strong> برای هر پیامک در پنل رایگان و <strong>115 ریال</strong> در پنل ویژه!!<br /> - ارسال بر اساس پیش شماره تلفن همراه و کد پستی<br /> - ارسال به تفکیک سن و جنسیت، ارسال به تفکیک استان، شهر و منطقه<br /> - ارسال از طریق دکل مخابراتی و ارسال پیام به وایبر<br />- نظر سنجی پیامکی، مسابقات پیامکی، ارسال دوره ای<br />- خدمات برنامه نویسان<br />- و ده ها امکانات رایگان دیگر</p>
<p style="text-align: center;"><a href="http://www.rastinsms.com/" target="_blank" rel="nofollow"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(6703, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/25011.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="6703" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	<aside><div id="inset2">
		<div class="sp-inner clearfix">
				<div class="module">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				تبلیغات				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										 <script type="text/javascript">
var clickyab_ad = clickyab_ad || [];
clickyab_ad['id'] = 1281489175362 ;
clickyab_ad['domain'] = 'freedownload.ir';
clickyab_ad['slot'] = 90375247070;
clickyab_ad['width'] = 120;
clickyab_ad['height'] = 240;
clickyab_ad['responsive'] = 'true' ;
clickyab_ad['effect'] = "";
</script>
<script type="text/javascript" src="//a.clickyab.com/show.js"></script>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="modulejsn">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				راهنما				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<ul class="nav menu">
<li class="item-843"><a href="/contact-us.html" >تماس با ما</a></li><li class="item-844"><a href="/fdl-advertising.html" >تبلیغات</a></li><li class="item-890"><a href="/guide.html" >راهنمای سایت</a></li><li class="item-904"><a href="/support-us.html" >حمایت از ما</a></li><li class="item-936"><a href="http://forum.freedownload.ir/charge.php" >شارژ اعتباری</a></li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<div style="padding: 0 3px;" align="justify"><a href="http://fal.freedownload.ir/" target="_blank" title="فال حافظ"><span style="color: red;"><strong>فال حافظ</strong></span><br />نیت کنید و اینجا کلیک کنید.</a>
<p style="margin-bottom: 0;" align="left">فال حافظ شیرازی</p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<p style="text-align: center;"><a href="http://charge.freedownload.ir/" target="_blank"><span class="articimg"><img src="http://forum.freedownload.ir/images/sell-charge.jpg" alt="شارژ" width="230" height="50" /></span></a><br /><span style="color: #6f1eba; font-weight: bold;">شارژ را 3% ارزانتر بخرید!</span></p></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				تبلیغات				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										 <script type="text/javascript">
var clickyab_ad = clickyab_ad || [];
clickyab_ad['id'] = 1281489175362 ;
clickyab_ad['domain'] = 'freedownload.ir';
clickyab_ad['slot'] = 51907372324;
clickyab_ad['width'] = 120;
clickyab_ad['height'] = 600;
clickyab_ad['responsive'] = 'true' ;
clickyab_ad['effect'] = "";
</script>
<script type="text/javascript" src="//a.clickyab.com/show.js"></script>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script src="http://static.clickyab.com/js/nativead.js"></script>
<div class="clickyab-native-ad na_WCrOyW"></div>
<script type="text/javascript">
    nanoajax.ajax({
        url: 'http://native.clickyab.com/native?count=4&corners=round&horizontal=&fontSize=13&position=top&&d=freedownload.ir&i=1281489175362'
    }, function(code, responseText) {
        if (code === 200) {
            document.querySelector('.na_WCrOyW').innerHTML = responseText;
        }
    })
</script>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
				<div class="gap"></div>
		</div>
	</div>	</aside>
	<div class="clr"></div>
	</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها در سایت ها، وبلاگ ها و مجلات با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-892"><a href="http://old.freedownload.ir/" target="_blank" rel="noopener noreferrer">بخش قدیمی</a></li><li class="item-842"><a href="http://plus.freedownload.ir/" target="_blank" rel="noopener noreferrer">مجله سرگرمی</a></li><li class="item-839"><a href="http://forum.freedownload.ir/" target="_blank" rel="noopener noreferrer">تالار گفتمان</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td class="social-footer">
			<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
