<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
	<base href="http://www.freedownload.ir/news/game/9891-%D8%B1%D8%A7%D9%87%D9%86%D9%85%D8%A7-%D8%AE%D8%B1%DB%8C%D8%AF-%DA%A9%D8%A7%D9%85%D9%BE%DB%8C%D9%88%D8%AA%D8%B1-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B2%DB%8C.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود, نرم افزار, رایگان, برنامه, بازی, دانلود نرم افزار, دانلود رایگان, دانلود بازی, دانلود برنامه, اندروید, اخبار" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="اکبری" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="دانلود رایگان - نرم افزار - بازی - اندروید - دانلود برنامه - انیمیشن - اخبار تکنولوژی" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>راهنما خرید کامپیوتر برای بازی</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=1034&amp;catid=192&amp;id=9891&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/attachments.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-892"><a href="http://old.freedownload.ir/" target="_blank" rel="noopener noreferrer">بخش قدیمی</a></li><li class="item-842"><a href="http://plus.freedownload.ir/" target="_blank" rel="noopener noreferrer">مجله سرگرمی</a></li><li class="item-839"><a href="http://forum.freedownload.ir/" target="_blank" rel="noopener noreferrer">تالار گفتمان</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/news/game.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item jm791 parent"><a href="/software.html" class="menu-item jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item jm793 parent"><a href="/mobile.html" class="menu-item jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item active last jm1033 parent"><a href="/news.html" class="menu-item active last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div>	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					

<div class="custom"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank" rel="nofollow"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan3.jpg" alt="سامانه ارسال پیامک" width="400" height="308" /></span></a>
<p style="text-align: justify;"><span style="color:red">به همراه ارسال ویژه پیام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</span>
<br />
<br /><strong>برخی از امکانات سامانه پیامکی پیام رسان:</strong>
<br />– بدون هزینه اولیه؛ تنها هزینه پیامک ها را پرداخت می نمائید!
<br />– برگشت اعتبار پیامک های ارسال نشده
<br />– اختصاص شماره رایگان جهت ارسال
<br />– دریافت رایگان پیامک
<br />– دیتابیس معتبر ارسال پیامک به مشاغل سراسر کشور به تفکیک شهر و جنسیت
<br />– ارسال بر اساس پیش شماره،کد پستی،سن و جنسیت،دکل مخابراتی،شهر و منطقه
<br />– نظر سنجی پیامکی،مسابقات پیامکی،خدمات برنامه نویسان،ارسال دوره ایی و...
</p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank" rel="nofollow"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">

	<div class="banneritem">
										<div align="center" class="articimg" style="overflow:hidden"><script type="text/javascript" src="http://click.sabavision.com/get_camp.php?id=47002,47001"></script></div>				<div class="clr"></div>
	</div>

</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/news.html" class="pathway">اخبار</a><a href="/news/game.html"><span class="current">اخبار دنیای بازی</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/news/game/9891-راهنما-خرید-کامپیوتر-برای-بازی.html">
		راهنما خرید کامپیوتر برای بازی</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_9891_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9891,1,0,0,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9891,2,0,0,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9891,3,0,0,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9891,4,0,0,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(9891,5,0,0,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_9891_0">(0 امتیاز)</span>
</div></div>
</header>




<p style="text-align: center;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><span class="articimg"><img src="http://up.vbiran.ir/uploads/7341145797874928094_2.jpg" alt="" width="670" height="345" /></span></span></p><p style="text-align: center;" dir="RTL"><strong><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">آخرین بروزرسانی: 16 آبان 96</span></strong></p> 

<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">درود بر دوستان همیشگی پردیس&zwnj;گیم. انتخاب مدل قطعه برای خرید و ارتقاء سیستم همیشه به عنوان سخت&zwnj;ترین مرحله تهیه سیستم شناخته می&zwnj;شود، در <a href="http://pardisgame.net" target="_blank">پردیس&zwnj;گیم</a> طبق روال گذشته این ماه نیز با مقاله سیستم پیشنهادی خدمت شما یاران هستیم تا در صورتی که قصد خرید و یا ارتقاء سیستم گیمینگ دارید، بتوانیم در انتخاب قطعات کمکی کرده باشیم تا یک سیستم مناسب با بودجه مد نظر را تهیه کنید.</span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">متأسفانه در هفته&shy;&zwnj;های گذشته وضع بازار بسیار پیچیده شده و قیمت&shy;&zwnj;ها از حالت عادی خود بسیار دور شده&zwnj;&shy;اند. ریشه این مشکلات نیز در دو بخش اصلی تولید حافظه&zwnj;ها و بخش ماینینگ در سطح جهان است. همچنین در بخش رم همچنان مشکل بزرگ عدم توازن در عرضه و تقاضا که ناشی از سختی تولید لیتوگرافی&shy;&zwnj;های پایین می&zwnj;باشد، برقرار است و باعث شده تا قیمت&shy;&zwnj;ها حتی تا دو برابر ماه&shy;&zwnj;های اخیر افزایش پیدا کنند و همچنان نیز افزایش قیمت ادامه دارد. در بخش کارت گرافیک هم تب ماینینگ همچنان پا برجاست و قیمت&shy; کارت&shy;&zwnj;های میان رده را بسیار از حالت عادی دور کرده؛ این را نیز در نظر داشته باشید که علاوه بر ماینینگ، کمبود و افزایش قیمت حافظه نیز بر قیمت تمام شده&shy; کارت گرافیک مؤثر بوده و باعث می&shy;&zwnj;شود قیمت فروش جهانی نیز افزایش یابد. در حال حاضر تنها بخش مادربرد و پردازنده است که تقریبا با ثبات نسبی رو به روست.</span></p>
<p style="text-align: center;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><span class="articimg"><img style="border: 3px solid black;" src="http://up.vbiran.ir/uploads/33109151006196123179_1%20-%20Co%20(2).jpg" alt="" width="600" height="337" /></span></span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small;"><strong><span style="font-family: tahoma, arial, helvetica, sans-serif;">علت انتخاب سیستم&zwnj;ها بر مبنا پردازنده&zwnj;های AMD</span></strong></span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">با این&shy;که در بخش پردازنده ثبات نسبی وجود دارد اما خبرهای دیگری وجود دارد که این بخش را هم برای طرف&shy;داران اینتل چندان جالب نکرده. همان&shy;طور که آگاه هستید پردازنده&zwnj;&shy;های نسل جدید AMD با برتری&shy;&zwnj;هایی رقابتی حدود یک سال است که منتشر شده&zwnj;اند. مهم&shy;ترین ویژگی خاص این پردازنده&zwnj;&shy;ها وجود هسته&zwnj;&shy;های فیزیکی بیشتر نسبت به رقیب خود است که در اغلب موارد باعث شده تا از رقیب خود پیشی بگیرد اما این پایان ماجرا نبود! اینتل چندی پیش با معرفی نسل بعدی پردازنده&shy;&zwnj;های خود که به نام Coffee Lake شناخته می&shy;شود، این عقب افتادگی را جبران کرد &nbsp;و در مدل&shy;&zwnj;های مهم خود دو هسته فیزیکی بیشتر را به کار گرفته است. این خبر خوبیست اما خبر بد این است که اینتل اعلام کرد علی رغم وجود سوکت مشترک با نسل&shy;&zwnj;های پیشین باید مادربرد جدید تهیه کرد ( یعنی مادربرد&shy;های سری 300)!</span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"> در حال حاضر نیز طبق عادت همیشگی بازار این مادربردها با قیمت&shy;های کاذب و بالا وارد بازار شده&zwnj;&shy;اند و از طرف دیگر پردازنده&shy;&zwnj;های نسل جدید اینتل نیز با موجودی بسیار کم وارد بازار شده&zwnj;&shy;اند. همچنین اینتل اعلام کرده تا تا ماه&zwnj;&shy;های اولیه 2018 خبری از موجودی کافی این پردازنده&zwnj;&shy;ها نیست و چندان منتظر آن&shy;ها نباشید. با توجه به این&shy;که این پردازنده&shy;&zwnj;ها دارای هسته فیزیکی بیشتر بوده و البته مادربرد&shy;های فعلی قادر به پشتیبانی از این پردازنده&zwnj;&shy;ها نیستند، همین موضوع باعث ارتقاء ناپذیر شدن نسل فعلی شده، لذا هیچ گونه توجیحی برای خرید سیستم بر مبنای پردازنده&zwnj;های فعلی اینتل وجود ندارد و ما نیز به همین دلیل تنها به معرفی سیستم بر مبنای پردازنده&zwnj;&shy;های AMD نمودیم تا در ماه&zwnj;&shy;های آینده و با ورود پردازنده&zwnj;&shy;های Coffee Lake از این پردازنده&shy;&zwnj;ها در سیستم&zwnj;&shy;های پیشنهادی خود استفاده کنیم.</span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">برای مشکلات ذکر شده در حال حاضر هیچ آینده مشخصی را نمی&shy;توان پیش بینی کرد. قیمت رم و کارت گرافیک به عوامل غیر قابل پیش&shy;بینی وابسته هستند و نمی&zwnj;توان گفت که خرید سیستم در حال حاضر کار درستی است یا خیر! با این حال اگر قصد خرید سیستم دارید و پردازنده&shy; آن برای شما مهم نیست می&shy;توانید از این مقاله استفاده کنید اما اگر قصد شما تنها خرید سیستم بر اساس پردازنده&shy; اینتل است به شما اکیدا توصیه می&shy;کنیم صبر کنید تا هم سیستم قدرتمندتری خریده و هم این&shy;که ارتقاء پذیری بهتری در آینده داشته باشید!</span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">اما سیستم&zwnj;&shy;های پیشنهادی این ماه پردیس گیم:</span></p>
<p style="text-align: center;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><span style="color: #800000;"><strong>سیستم شماره 1 با بودجه حدودی 2.750.000 تومان</strong></span><strong></strong></span></p>
<table style="width: 650px; background-color: #f8e9e6;" border="5" cellspacing="3" cellpadding="3">
<tbody>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>قطعه</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>مدل</strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>قیمت</strong><strong></strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>مادربرد</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/مادربرد-ام-اس-آی-x370-gaming-plus-74.html" target="_blank"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>MSI X370 GAMING PLUS</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>665.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>پردازنده</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/مادربرد-ام-اس-آی-x370-gaming-plus-74.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>AMD Ryzen 3 1300X</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>573.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>کارت گرافیک</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/کارت-گرافیک-گیگابایت-rx-460-wf2x-oc-4gb-94.html" target="_blank"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>GIGABYTE RX 460 WF2X OC 4GB</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>56</strong><strong>0.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>حافظه</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/رم-گیل-evo-forza-dc-8gb-4gbx2-2400mhz-cl15-28.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>Geil Evo Forza DC 8GB 4GBx2 2400Mhz</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>40</strong><strong>0</strong><strong>.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>هارد دیسک</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/هارد-پی-300-توشیبا--1-ترابایت-41.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>Toshiba P300 7200Rpm 1TB</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>18</strong><strong>0</strong><strong>.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>SSD</strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>-</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>-</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>درایو نوری</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/دی-وی-دی-رایتر-ایسوس-24x-22.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>ASUS 24X DVD-RW</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>60.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>کولر</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>-</strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>-</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>پاور</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/پاور-گرین-eu-series-gp480a-eu-plus-36.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>GP480A-EU Plus</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>184.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>کیس</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/کیس-گرین-zplus-grand-black-56.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>Green Z+ Grand Black</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>140.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>جمع</strong><strong></strong></span></p>
</td>
<td colspan="2" width="425">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>2.762.000 تومان</strong></span></p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">در این سیستم از پردازنده Ryzen 3 1300X استفاده کردیم که دارای چهار هسته فیزیکی و چهار رشته پردازشی است و قدرتی بین 3.5GHz در حالت پایه و 3.7GHz در حالت بوست به ازای هر هسته به شما خواهد داد. این پردازنده از تکنولوژی XFA بهره می&shy;برد و باعث می&shy;شود در صورت وجود تهویه مناسب و در صورت لزوم پردازنده به صورت خودکار اورکلاک شود. برای استفاده از این تکنولوژی باید از مادربردهای دارای چیپست X370 استفاده می&shy;شد، به همین جهت ارازن&shy;ترین مادربرد دارای این چیپست را معرفی کردیم. این مادربرد دارای 4 اسلات رم DDR4 بوده و رم&zwnj;&shy;هایی با حداکثر فرکانس کاری 3200Mhz (به صورت آورکلاک) را پشتیبانی می&shy;کند. پشتیبانی از درگاه M.2، پشتیبانی از قابلیت XFA، پشتیبانی از هر دو پیکربندی Crossfire و SLI، 6 درگاه USB2.0 و 4 درگاه USB3.1 از دیگر ویژگی&shy;&zwnj;های این مادربرد است.</span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"> کارت گرافیک RX460 (نسخه 4 گیگابایت) در کنار 8 گیگ رم با فرکانس 2400MHz نیز یکی از پیشنهادهای ما برای این سیستم است، اما این سیستم را می&shy;توان به گونه&zwnj;&shy;ای دیگری نیز شکل داد! سناریو دوم ما استفاده از یک مادربرد B350 در کنار کارت گرافیک GTX 1050TI برای این سیستم است. به طور کلی هر یک از این پیشنهادها دارای مزیت&shy;&zwnj;های بخصوصی هستند که نمی&shy;توان از آن&shy;ها گذشت. پیشنهاد اول دارای مادربرد بهتری است که هم ارتقاء پذیری بهتری برای پردازنده خواهد داشت هم از تکنولوژی XFA پردازنده استفاده خواهد کرد و همچنین در صورت خرید مانیتور میان رده می&shy;توانید از تکنولوژی FreeSync استفاده کنید اما در حالت دوم شما یک کارت گرافیک قوی&shy;تر و در نتیجه فریم ریت بالاتری خواهید داشت. قابلیت ارتقاء راحت&shy;تر کارت گرافیک باعث شد تا حالت اول را به عنوان سیستم اصلی پیشنهادی انتخاب کنیم. هر دو سیستم مناسب اجرای بازی&shy;&shy;های روز با کیفت نسبتا بالا و رزولوشن FHD هستند. دقت داشته باشید خرید یک کولر پردازنده مناسب را در آینده مد نظر خود قرار دهید. همچنین پاور این سیستم برای ارتقاء&shy;های جزئی کافی است و نیازی به تغییر در آن نیست.</span></p>
<p style="text-align: center;" dir="RTL"><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: small;"><span style="color: #800000;"><strong>سیستم شماره 2 با بودجه حدودی 3.750.000 تومان</strong></span></span></p>
<table style="width: 650px; background-color: #f0f2d8;" border="5" cellspacing="3" cellpadding="3">
<tbody>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>قطعه</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>مدل</strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>قیمت</strong><strong></strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>مادربرد</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><a href="https://lioncomputer.ir/مادربرد-ام-اس-آی-b350-gaming-plus-80.html"><strong>MSI B350 GAMING PLUS</strong></a><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>500</strong><strong>.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>پردازنده</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/سی-پی-یو-ای-ام-دی-ryzen-5-1600-19.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>AMD Ryzen 5 1600</strong><strong></strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>885.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>کارت گرافیک</strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/کارت-گرافیک-گیگابایت-rx-570-gaming-4g-59.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>GIGABYTE RX 570 Gaming 4GB WF2X</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>1.350.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>حافظه</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/رم-گیل-evo-forza-dc-8gb-4gbx2-2400mhz-cl15-28.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>Geil Evo Forza DC 8GB 4GBx2 2400Mhz</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>40</strong><strong>0</strong><strong>.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>هارد دیسک</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/هارد-پی-300-توشیبا--1-ترابایت-41.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>Toshiba P300 7200Rpm 1TB</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>18</strong><strong>0</strong><strong>.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>SSD</strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>-</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>-</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>درایو نوری</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/دی-وی-دی-رایتر-ایسوس-24x-22.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>ASUS 24X DVD-RW</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>60.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>کولر</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>-</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>-</strong><strong></strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>پاور</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/پاور-گرین-580-وات--gp580a-es-91.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>GREEN GP580A-ES 80Plus</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>215.000</strong><strong></strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>کیس</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/کیس-گرین-زد-2-آنر-59.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>Green Z2 Honor</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>160.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>جمع</strong><strong></strong></span></p>
</td>
<td colspan="2" width="425">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>3.750.000 تومان</strong></span></p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">شاید بتوان گفت بدترین ضربه در خرید سیستم را این محدوده قیمت متحمل شده! پردازنده انتخابی Ryzen 5 1600 است که دارای 6 هسته فیزیکی و 12 رشته پردازشی است و قدرتی در حدود 3.2GHz در حالت پایه و 3.6GHz در حالت بوست به ازای هر رشته پردازشی را در اختیار کاربر قرار خواهد داد. عدم وجود قابلیت XFA در پردازنده و همچنین محدودیت بودجه باعث شده تا به پیشنهاد یک مادربرد B350 بسنده کنیم. این مادربرد مشخصات مشابهی با مادبرد X370 Gaming Plus دارد. 4 اسلات رم DDR4 با قابلیت پشتیبانی از رم&zwnj;&shy;های با حداکثر فرکانس کاری 3200MHz (به صورت آورکلاک)، پشیبانی از درگاه M.2، پشتیبانی تنها از پیکربرندی Crossfire، 6 درگاه USB2.0 و 4 درگاه USB3.1 از ویژگی&shy;&zwnj;های مهم این مادبرد است.</span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"> با وجود مناسب بودن پردازنده و مادربرد کارت گرافیک RX570 پیشنهاد ما برای این سیستم است که نسبت به ماه&shy;&zwnj;های گذشته افت قیمت قابل توجهی داشته. در کنار این قطعات نیز 8 گیگابایت رم با فرکانس کاری 2400GHz پیشنهاد ما به شماست. دقت داشته باشید که این سیستم نیز بدون کولر جداگانه پیشنهاد شده و برای کارایی بهتر و افزایش عمر پردازنده در آینده خرید یک کولر مناسب را مد نظر داشته باشید. همچنین پاور این سیستم به گونه&zwnj;&shy;ای انتخاب شده که ارتقاء&shy;های جزئی را پشتیبانی می&shy;کند. در مجموع این سیستم برای اجرای بازی&shy;های روز با کیفیت نسبتا بالا در رزولشن FHD مناسب است و در آینده نیز ارتقاء پذیری مناسبی را دارد.</span></p>
<p style="text-align: center;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><span style="color: #800000;"><strong>سیستم شماره 3 با بودجه حدودی 4.750.000 تومان</strong></span><strong></strong></span></p>
<table style="width: 650px; background-color: #d1efd9;" border="6" cellspacing="3" cellpadding="3">
<tbody>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>قطعه</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>مدل</strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>قیمت</strong><strong></strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>مادربرد</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/gigabyte-ax370-gaming-k3-am4-x370-mainboard.html" target="_blank"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>GIGABYTE AX370-Gaming K3</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>690.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>پردازنده</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/asus-x370-pro-plus-amd-ryzen-7-1700x.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>AMD Ryzen 7 1700</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>1.270.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>کارت گرافیک</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/کارت-گرافیک-ام-اس-آی-rx-580-gaming-x-8gb.html" target="_blank"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>Gigabyte RX 580 Gaming 8GB</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>1.620.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>حافظه</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/رم-گیل-evo-forza-dc-8gb-4gbx2-2400mhz-cl15-28.html" target="_blank"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>Geil Evo Forza DC 8GB 4GBx2 2400Mhz</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>40</strong><strong>0</strong><strong>.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>هارد دیسک</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/هارد-پی-300-توشیبا--1-ترابایت-41.html" target="_blank"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>Toshiba P300 7200Rpm 1TB</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>18</strong><strong>0</strong><strong>.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>SSD</strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>-</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>-</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>درایو نوری</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/دی-وی-دی-رایتر-ایسوس-24x-22.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>ASUS 24X DVD-RW</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>60.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>کولر</strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/فن-کیس-کولر-مستر-hyper-212-led-turbo-10.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>Cooler Master Hyper 212 LED</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>140.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>پاور</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/پاور-گرین-580-وات--gp580a-es-91.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>GREEN GP580A-ES 80Plus</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>215.000</strong><strong></strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>کیس</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/کیس-گیمینگ-گرین-استرایکر-55.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>Green Striker</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>220.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>جمع</strong><strong></strong></span></p>
</td>
<td colspan="2" width="425">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>4.795.000 تومان</strong></span></p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">در این سیستم به سراغ پردازنده Ryzen 7 1700 رفتیم؛ این پردازنده دارای 8 هسته فیزیکی و 16 رشته پردازشی بوده و قدرتی بین 3.0GHz در حالت پایه و 3.7GHz در حالت بوست ارائه می&shy;کند. مادربرد انتخابی نیز دارای 4 اسلات رم DDR4 با قابلیت پشتیبانی از رم&shy;&zwnj;های با حداکثر فرکانس کاری 3200MHz (به صورت آورکلاک شده) بوده و از سوی دیگر ویژگی&shy;&zwnj;های مهم آن می&shy;توان به پشتیبانی از درگاه M.2، پشتیبانی از پیکربندی&shy;&zwnj;های Crossfire و SLI، استفاده از کارت صدای Realtek ALC1220، 4 درگاه USB2.0 و 6 درگاه USB3.1 اشاره کرد.</span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">به عنوان کارت گرافیک این سیستم نیز کارت RX580 نسخه 8 گیگابایت را پیشنهاد دادیم که هر چند جایگزین GTX 1070 نخواهد شد ولی با توجه به افزایش قیمت بسیار بالای GTX 1070 چاره&zwnj;&shy;ای جز انتخاب RX580 به عنوان جایگزین نگذاشت. 8 گیگابایت رم با فرکانس کاری 2400Mhz نیز فعلا برای اجرای بازی&zwnj;های روز کافی خواهد بود ولی در آینده پیشنهاد می&shy;کنیم با اضافه کردن 8 گیگابایت دیگر توان اجرای بازی&shy;های روز را برای چند سال بیشتر تضمین کنید. این سیستم برای اجرای بازی&zwnj;&shy;های روز در کیفیت بالا در رزولشن FHD و کیفیت متوسط در رزولشن 4K مناسب بوده؛ پاور آن نیز به گونه&zwnj;&shy;ای انتخاب شده تا ارتقاء&shy;های جزئی و اضافه شدن SSD را نیز داشته باشد.</span></p>
<p style="text-align: center;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><span style="color: #800000;"><strong>سیستم شماره 4 با بودجه حدودی 7.800.000 تومان</strong></span><strong></strong></span></p>
<table style="width: 650px; background-color: #ead3ed;" border="5" cellspacing="3" cellpadding="3">
<tbody>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>قطعه</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>مدل</strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>قیمت</strong><strong></strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>مادربرد</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/مادربرد-ام-ای-ای-x370-gaming-pro-44.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>MSI X370 GAMING PRO CARBON</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>775.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>پردازنده</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/asus-x370-pro-plus-amd-ryzen-7-1700x.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>AMD Ryzen 1700X</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>1.550.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>کارت گرافیک</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/کارت-گرافیک-ام-اس-ای-gtx-1080-gaming-x-33.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>MSI GTX 1080 Gaming X Twin Frozr VI 8GB</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>2.750.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>حافظه</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/رم-کینگستون-hyperx-fury-16gb-8gbx2-2666mhz-cl15-ddr4-75.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>Kingston HyperX FURY 16GB 8GBx2 2666Mhz</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>840.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>هارد دیسک</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/wd-black-1tb-64mb-buffer-hdd-28.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>WD Black 1TB</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>300.000</strong><strong></strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>SSD</strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/اس-اس-دی-سامسونگ-850-evo-250gb-sata3-42.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>Samsung 850 EVO 250GB</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>435</strong><strong>.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>درایو نوری</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/دی-وی-دی-رایتر-ایسوس-24x-22.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>ASUS 24X DVD-RW</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>60.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>کولر</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/واتر-کولر-گرین-glc120-evo-57.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>GREEN GLC120-EVO GLACIER 120 EVO</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>200.000</strong><strong></strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>پاور</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/پاور-گرین-سری-اورکلاکینگ-اوو-gp750b-ocpt-27.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>GREEN GP750B-OCPT Overclocking Evo</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>47</strong><strong>0.000</strong></span></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>کیس</strong><strong></strong></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small;"><a href="https://lioncomputer.ir/کیس-گرین-z7-gladiator-90.html"><span style="font-family: tahoma, arial, helvetica, sans-serif;"><strong>Green Z7 Gladiator</strong></span></a></span></p>
</td>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>460.000</strong></span></p>
</td>
</tr>
<tr>
<td width="213">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>جمع</strong><strong></strong></span></p>
</td>
<td colspan="2" width="425">
<p align="center"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;"><strong>7.840.000 تومان</strong></span></p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">به عنوان آخرین سیستم به سراغ پردازنده&zwnj;ی پر قدرت Ryzen 7 1700X رفتیم که دارای 8 هسته فیزیکی و 16 رشته پردازشی بوده و قدرتی معادل 3.4GHz در حالت پایه و 3.8GHz در حالت بوست به ازای هر رشته پردازشی دارد؛ همچنین این پردازنده دارای قابلیت XFA بوده و در صورت وجود تهویه مناسب و در صورت نیاز به صورت خودکار آورکلاک خواهد شد. مادربرد انتخابی نیز دارای 4 اسلات رم DDR4 با قابلیت پشتیبانی از رم&shy;&zwnj;های با حداکثر فرکانس کاری 3200MHz (به صورت آورکلاک شده) را داراست. از دیگر ویژگی&shy;&zwnj;های بارز این مادربرد می&shy;توان به پشتیبانی از درگاه M.2، پشتیبانی از قابلیت XFA پردازنده، کارت صدای Realtek ALC1220، پشتیبانی از پیکربندی&shy;&zwnj;های SLI و Crossfire، 6 درگاه USB2.0 و 4 درگاه USB3.1 اشاره کرد. </span></p>
<p style="text-align: justify;" dir="RTL"><span style="font-size: small; font-family: tahoma, arial, helvetica, sans-serif;">به عنوان مهم&shy;ترین بخش اجرای بازی&shy;ها یعنی کارت گرافیک، کارت GTX 1080 را پیشنهاد می&shy;دهیم. با توجه این&shy;که ماینر&shy;ها بیشتر به دنبال کارت&shy;&zwnj;های میان رده هستند خوشبختانه این کارت بالا رده افزایش قیمت بالایی را شاهد نبوده. 16 گیگابایت رم با فرکانس کاری 2666MHz نیز برای اجرای بازی&shy;&zwnj;های روز کاملا مناسب است. این سیستم برای اجرای بازی&shy;&zwnj;ها با کیفیت بالا در رزولوشن FHD و 4K مناسب است. همچنین پاور این سیستم به گونه&zwnj;&shy;ای انتخاب شده است که برای اضافه کردن یک کارت گرافیک دیگر نیازی به تغییر آن نباشد.</span></p>
<p dir="RTL"><span style="font-size: small;"><strong>در نهایت شما کاربران و همراهان عزیز ما در پردیس گیم، می توانید تمامی سوالات خود در رابطه با ارتقا سیستم یا خرید قطعات را در تاپیک زیر مطرح کنید:</strong></span></p>
<p dir="RTL"><span style="font-size: small;"><strong>&nbsp;<a class="forumthread" href="http://pardisgame.net/thread-62338.html#1007087">مشاوره برای خرید قطعات کامپیوتر ( پست اول تاپیک خوانده شود)</a></strong></span></p>
<p dir="RTL"><span style="font-size: x-small;"><strong>نویسنده: رضا دمیرچی</strong></span></p><p style="text-align: justify">منبع متن: pardisgame</p><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_9891"></div>

</div>	<div class="content-showtags">
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info">
	
								<dd class="publishedww">
				سه شنبه, 16 آبان 1396				</dd>
			

					<dd class="createdby"> 
								
											اکبری								</dd>
			
	
				
						<dd class="hits">
				بازدید: 6				</dd>
					
	</dl>

		
	<div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div>
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank" rel="nofollow"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan3.jpg" alt="سامانه ارسال پیامک" width="400" height="308" /></span></a>
<p style="text-align: justify;"><span style="color:red">به همراه ارسال ویژه پیام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</span>
<br />
<br /><strong>برخی از امکانات سامانه پیامکی پیام رسان:</strong>
<br />– بدون هزینه اولیه؛ تنها هزینه پیامک ها را پرداخت می نمائید!
<br />– برگشت اعتبار پیامک های ارسال نشده
<br />– اختصاص شماره رایگان جهت ارسال
<br />– دریافت رایگان پیامک
<br />– دیتابیس معتبر ارسال پیامک به مشاغل سراسر کشور به تفکیک شهر و جنسیت
<br />– ارسال بر اساس پیش شماره،کد پستی،سن و جنسیت،دکل مخابراتی،شهر و منطقه
<br />– نظر سنجی پیامکی،مسابقات پیامکی،خدمات برنامه نویسان،ارسال دوره ایی و...
</p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank" rel="nofollow"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(9891, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/57864.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="9891" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	<aside><div id="inset2">
		<div class="sp-inner clearfix">
				<div class="module">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				تبلیغات				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										 <script type="text/javascript">
var clickyab_ad = clickyab_ad || [];
clickyab_ad['id'] = 1281489175362 ;
clickyab_ad['domain'] = 'freedownload.ir';
clickyab_ad['slot'] = 90375247070;
clickyab_ad['width'] = 120;
clickyab_ad['height'] = 240;
clickyab_ad['responsive'] = 'true' ;
clickyab_ad['effect'] = "";
</script>
<script type="text/javascript" src="//a.clickyab.com/show.js"></script>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="modulejsn">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				راهنما				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<ul class="nav menu">
<li class="item-843"><a href="/contact-us.html" >تماس با ما</a></li><li class="item-844"><a href="/fdl-advertising.html" >تبلیغات</a></li><li class="item-890"><a href="/guide.html" >راهنمای سایت</a></li><li class="item-904"><a href="/support-us.html" >حمایت از ما</a></li><li class="item-936"><a href="http://forum.freedownload.ir/charge.php" >شارژ اعتباری</a></li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<div style="padding: 0 3px;" align="justify"><a href="http://fal.freedownload.ir/" target="_blank" title="فال حافظ"><span style="color: red;"><strong>فال حافظ</strong></span><br />نیت کنید و اینجا کلیک کنید.</a>
<p style="margin-bottom: 0;" align="left">فال حافظ شیرازی</p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<p style="text-align: center;"><a href="http://charge.freedownload.ir/" target="_blank"><span class="articimg"><img src="http://forum.freedownload.ir/images/sell-charge.jpg" alt="شارژ" width="230" height="50" /></span></a><br /><span style="color: #6f1eba; font-weight: bold;">شارژ را 3% ارزانتر بخرید!</span></p></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				تبلیغات				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										 <script type="text/javascript">
var clickyab_ad = clickyab_ad || [];
clickyab_ad['id'] = 1281489175362 ;
clickyab_ad['domain'] = 'freedownload.ir';
clickyab_ad['slot'] = 51907372324;
clickyab_ad['width'] = 120;
clickyab_ad['height'] = 600;
clickyab_ad['responsive'] = 'true' ;
clickyab_ad['effect'] = "";
</script>
<script type="text/javascript" src="//a.clickyab.com/show.js"></script>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<div style="padding: 5px 7px;background-color: #dbd8d8;">
<a href="https://parsscan.com" target="_blank" style="color: #ec4747;">خرید آنلاین کسپرسکی</a>
<br />
خرید لایسنس اورجینال کسپرسکی
<br />parsscan.com
</div>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script src="http://static.clickyab.com/js/nativead.js"></script>
<div class="clickyab-native-ad na_WCrOyW"></div>
<script type="text/javascript">
    nanoajax.ajax({
        url: 'http://native.clickyab.com/native?count=4&corners=round&horizontal=&fontSize=13&position=top&&d=freedownload.ir&i=1281489175362'
    }, function(code, responseText) {
        if (code === 200) {
            document.querySelector('.na_WCrOyW').innerHTML = responseText;
        }
    })
</script>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
				<div class="gap"></div>
		</div>
	</div>	</aside>
	<div class="clr"></div>
	</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">

	<div class="banneritem">
										<div style="position:fixed;left:0;bottom:0;z-index:1000;" class="floatads">
<script type="text/javascript" src="http://click.sabavision.com/get_camp.php?id=47000,46999"></script>
</div>				<div class="clr"></div>
	</div>

</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها در سایت ها، وبلاگ ها و مجلات با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-892"><a href="http://old.freedownload.ir/" target="_blank" rel="noopener noreferrer">بخش قدیمی</a></li><li class="item-842"><a href="http://plus.freedownload.ir/" target="_blank" rel="noopener noreferrer">مجله سرگرمی</a></li><li class="item-839"><a href="http://forum.freedownload.ir/" target="_blank" rel="noopener noreferrer">تالار گفتمان</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td class="social-footer">
			<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
