<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
	<base href="http://www.freedownload.ir/news/latest-news/41435-%D8%A8%D8%A7-%DB%B6-%D8%B3%D8%B1%DB%8C%D8%A7%D9%84-%D8%A2%D9%85%D8%A7%D8%AF%D9%87-%DB%8C-%D9%BE%D8%AE%D8%B4-%D8%AF%D9%86%DB%8C%D8%A7%DB%8C-%D9%85%D8%A7%D8%B1%D9%88%D9%84-%D8%AF%D8%B1-%D8%B3%D8%A7%D9%84-%DB%B2%DB%B0%DB%B2%DB%B1-%D8%A2%D8%B4%D9%86%D8%A7-%D8%B4%D9%88%DB%8C%D8%AF.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود, نرم افزار, رایگان, برنامه, بازی, دانلود نرم افزار, دانلود رایگان, دانلود بازی, دانلود برنامه, اندروید, اخبار" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="اکبری" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="اخبار تکنولوژی و اخبار بازی همراه با دانلود رایگان نرم افزار و برنامه، بازی، اندروید وانیمیشن" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>با ۶ سریال آماده‌ی پخش دنیای مارول در سال ۲۰۲۱ آشنا شوید</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=1049&amp;catid=205&amp;id=41435&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/attachments.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f4d542231e8795e73bc4cdcaa5727b8e","system.paths":{"root":"","base":""}}</script>
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
    
    <link rel="manifest" href="/manifest.json">
    <!-- Najva Push Notification -->
    <script type="text/javascript">
        (function(){
            var now = new Date();
            var version = now.getFullYear().toString() + "0" + now.getMonth() + "0" + now.getDate() +
                "0" + now.getHours();
            var head = document.getElementsByTagName("head")[0];
            var link = document.createElement("link");
            link.rel = "stylesheet";
            link.href = "https://app.najva.com/static/css/local-messaging.css" + "?v=" + version;
            head.appendChild(link);
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.async = true;
            script.src = "https://app.najva.com/static/js/scripts/freedownload-website-12290-2316deee-8ca4-4783-8cc8-f55d99e8bb42.js" + "?v=" + version;
            head.appendChild(script);
            })()
    </script>
    <!-- END NAJVA PUSH NOTIFICATION -->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/news/latest-news.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item jm791 parent"><a href="/software.html" class="menu-item jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item jm793 parent"><a href="/mobile.html" class="menu-item jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item active last jm1033 parent"><a href="/news.html" class="menu-item active last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div>	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					

<div class="custom"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس راستین:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/news.html" class="pathway">اخبار</a><a href="/news/latest-news.html"><span class="current">آخرین خبر</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/news/latest-news/41435-با-۶-سریال-آماده-ی-پخش-دنیای-مارول-در-سال-۲۰۲۱-آشنا-شوید.html">
		با ۶ سریال آماده‌ی پخش دنیای مارول در سال ۲۰۲۱ آشنا شوید</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_41435_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(41435,1,0,0,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(41435,2,0,0,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(41435,3,0,0,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(41435,4,0,0,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(41435,5,0,0,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_41435_0">(0 امتیاز)</span>
</div></div>
</header>




<p style="text-align: center;"><span class="articimg"><img src="https://www.digikala.com/mag/wp-content/uploads/2021/01/Untitled-1-14.jpg" alt="" /></span></p><p>سال ۲۰۲۱ سال پر مارولی خواهد بود! شخصیت‌های کامیک مارول برای دهه‌ها توانستند در سینما و تلویزیون به محبوبیت زیادی دست یابند، اما در طی چند سال گذشته، بیش از هر زمان دیگری برجسته شده‌اند. محبوبیت روزافزون دنیای سینمایی مارول باعث شده این استودیو میزان تولید خود را به چندین فیلم در سال افزایش دهد و این قبل از آن بود که دیزنی پلاس به آن‌ها مجال پخش سریال‌های تلویزیونی را نیز بدهد. در حالی که مارول اکنون «چهار شگفت‌انگیز» (Fantastic Four) و «مردان ایکس» (X-Men) را در دست دارد، سونی همچنان علاقه‌ی وافری به مرد عنکبوتی و شخصیت‌های مرتبط با او نشان می‌دهد.</p> 

<p>۲۰۲۰ اولین بار از سال ۲۰۰۹ بود که هیچ فیلم جدیدی از MCU در آن اکران نشد و این یکی از دلایلی است که باعث شده ۲۰۲۰ با سال‌های گذشته تفاوت زیادی داشته باشد. طبق معمول مشکلات سال گذشته‌ی صنعت سینما، کوید ۱۹ باعث تاخیر در پخش سریال‌های دیزنی پلاس شد. حتی سونی مجبور به برنامه‌ریزی برای ساخت دنیای شخصیت‌های مارول سونی پیکچرز شد. هرچند ۲۰۲۰ کاملا خالی از مارول نبود. فصل هفتم و آخر سریال «ماموران شیلد» (Agents of SHIELD) منتشر شد و به اولین نمایش تلویزیونی MCU نتیجه‌ی رضایت بخشی داد.</p>
<ul>
<li>
<p class="_txt entry-title">کدام فیلم‌های ابرقهرمانی سال ۲۰۲۱ اکران می‌شوند؟</p>
</li>
</ul>
<p>با توجه به اینکه اکنون در سال ۲۰۲۱ هستیم، پرمخاطب‌ترین برنامه‌های مارول برای اکران پیش‌بینی شده‌اند. MCU با انبوهی از فیلم‌ها و سریال‌های تلویزیونی در حال بازگشت است، زیرا ده محصول از MCU قرار است تنها در سال جاری منتشر شوند. در همین حال، SPUMC هم قرار است با دو فیلم جدید در سال ۲۰۲۱ به میدان بیاید. در اینجا لیست کاملی از زمان پخش سریال‌هایی داریم که در حال حاضر برنامه‌ریزی شده‌اند.</p>
<h2>۱. وانداویژن (Wandavision)</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter wp-image-809980 size-full" src="https://www.digikala.com/mag/wp-content/uploads/2021/01/wanda-vision-.jpg" alt="سریال وانداویژن" width="822" height="400" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/01/wanda-vision-.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/01/wanda-vision--300x146.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/01/wanda-vision--768x374.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>اولین محصول سریالی مارول در سال ۲۰۲۱ «وانداویژن» (WandaVision) است. سریال دیزنی پلاس، الیزابت اولسن و پاول بتانی را به ترتیب به نقش‌های MCU خود، یعنی واندا ماکسیموف با نام مستعار «اسکارلت ویچ» و «ویژن» بازمی‌گرداند. انتظار می‌رود داستان، شخصیت‌هایی را دنبال کند که در پی کشف رمز و راز واقعیت تغییر یافته‌ای هستند که اکنون در آن زندگی می‌کنند. همچنین ممکن است از «خاندان ام» (House of M) الهام گرفته شده باشد و برخی از مردان ایکسMCU  هم در آن ظاهر شوند. وانداویژن همچنین ممکن است کاراکترهای MCU مانند لوئیس (با بازی کت دنینگ)، جیمی وو (با بازی پارک رندال)، مونیکا رمبو (با ابزی تیونا پاریس) و اگنس (با ابزی کاترین هان) را به صحنه بیاورد. مارول اولین قسمت این سریال را از سرویس پخش آنلاین دیزنی در تاریخ ۱۵ ژانویه آغاز خواهد کرد.</p>
<h2>۲. فالکون و سرباز زمستان (The Falcon And The Winter Soldier)</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter wp-image-809986 size-full" src="https://www.digikala.com/mag/wp-content/uploads/2021/01/Marvel-Planning-Winter-Soldier-Falco.jpg" alt="سریال فالکون" width="822" height="400" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/01/Marvel-Planning-Winter-Soldier-Falco.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/01/Marvel-Planning-Winter-Soldier-Falco-300x146.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/01/Marvel-Planning-Winter-Soldier-Falco-768x374.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>«فالکون و سرباز زمستان» سرانجام در سال ۲۰۲۱ در دیزنی پلاس شروع به پخش  می‌کند. قرار بود این مجموعه به عنوان اولین سریال دیزنی پلاسMCU  به نمایش درآید، اما مجبور شد به سال ۲۰۲۱ منتقل شود. در این سریال آنتونی مکی و سباستین استن در نقش سام ویلسون معروف به فالکون و باکی بارنز یا سرباز زمستانی بازی می‌کنند. بخشی از داستان به میراث کاپیتان آمریکا می‌پردازد، زیرا در پایان «انتقام‌جویان؛ پایان بازی» (Avengers: Endgame) سپر کاپیتان به سام سپرده شد. اما، به نظر می‌رسد که جان واکر (با بازی ویات راسل) در طول نمایش نقش کاپیتان آمریکا را داشته باشد. بازیگران دیگری نیز از کاراکترهای MCU مانند شارون کارتر (با بازی امیلی ونکمپ)، بارون زیمو (با بازی دانیل برول) و باتروک (با بازی ژرژ سنت پیر) نیز در این سریال حضور دارند. فالکون و سرباز زمستان پخش آنلاین خود را از ۱۹ مارس ۲۰۲۱ آغاز می‌کند.</p>
<h2>۳. لوکی (Loki)</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter wp-image-809990 size-full" src="https://www.digikala.com/mag/wp-content/uploads/2021/01/loki-in-thor-ragnarok.jpg" alt="سریال لوکی" width="822" height="400" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/01/loki-in-thor-ragnarok.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/01/loki-in-thor-ragnarok-300x146.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/01/loki-in-thor-ragnarok-768x374.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>تام هیدلستون به عنوان خدای شرارت در «لوکی» بازمی‌گردد. سریال دیزنی پلاس اولین نمونه از MCU است که داستانی را خارج از برنامه‌های اصلی خود تعریف می‌کند. این سریال، لوکی را دنبال خواهد کرد که در سال ۲۰۱۲ همانطور که در فیلم انتقام‌جویان؛ پایان بازی نشان داده شد، با استفاده از ماشین زمان از دست انتقام‌جویان فرار کرد. هیدلستون توسط بازیگرانی از جمله اوون ویلسون، گوگو امبتا-را و ریچارد ای‌گرانت احاطه خواهد شد. لوکی پخش خود از دیزنی پلاس را در ماه مه آغاز می‌کند.</p>
<h2>۴. چه می شود اگر &#8230;؟ (Marvel&#8217;s What If&#8230;?)</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter wp-image-809994 size-full" src="https://www.digikala.com/mag/wp-content/uploads/2021/01/What-If-...jpg" alt="سریال چه می‌شود اگر" width="822" height="400" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/01/What-If-...jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/01/What-If-..-300x146.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/01/What-If-..-768x374.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>استودیوی مارول در سال ۲۰۲۱ با « چه می‌شود اگر؟&#8230;» (Marvel&#8217;s What If &#8230;) سریالی انیمیشنی را عرضه می‌کند. این مجموعه از دیزنی پلاس، رویدادهای شناخته شده در MCU را در پیش خواهد گرفت و با اعمال تغییرات خاص، نشان خواهد داد که اگر اوضاع به گونه‌ی دیگری پیش برود چه اتفاقی می‌افتد. برخی از خطوط داستانی تایید شده عبارتند از: پگی کارتر به جای استیو راجرز به کاپیتان آمریکا تبدیل می‌شود، تی‌چالا به جای پیتر کوئیل به استار لرد تبدیل می‌شود و نسخه‌ی زامبی کاپیتان آمریکا نیز قرار است به تصویر کشیده شود. اکثر بازیگران MCU صداپیشه‌ی نقش‌های خودشان خواهند بود. سریال چه می‌شود اگر &#8230;؟ در تابستان ۲۰۲۱ به دیزنی پلاس می‌آید.</p>
<h2>۵. هاوک‌آی (Hawkeye)</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter wp-image-809996 size-full" src="https://www.digikala.com/mag/wp-content/uploads/2021/01/hawkeye-concept-art-disney.jpg" alt="سریال هاکای" width="822" height="400" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/01/hawkeye-concept-art-disney.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/01/hawkeye-concept-art-disney-300x146.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/01/hawkeye-concept-art-disney-768x374.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>استودیوی مارول سرانجام در سال ۲۰۲۱ با هاوک‌آی به کلینت بارتون ساخته‌ی جرمی رنر یک پروژه‌ی انفرادی می‌دهد. این مجموعه، وقایع بعد از انتقام‌جویان؛ پایان بازی را انتخاب کرده که در آن کیت بیشاپ (با بازی هیلی استاینفلد) به عنوان هاوک‌آی بعدی MCU، توسط کلینت آموزش می‌بیند. جزئیات دقیق داستان معلوم نیست، اما به نظر می‌رسد دیزنی پلاس به شدت از کامیک‌های مت فرکشن الهام گرفته است. هاوک‌آی چندین شخصیت جدید مانند اکو (با بازی آلاکوا کاکس) و سوردمن (با بازی تونی دالتون) را به MCU معرفی خواهد کرد و همچنین یلنا بلووا را پس از بیوه‌ی سیاه باز خواهد گرداند. دیزنی پلاس اولین قسمت سریال هاوک‌آی را در پاییز ۲۰۲۱ آغاز خواهد کرد.</p>
<h2>۶. خانم مارول (Ms. Marvel)</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter wp-image-809998 size-full" src="https://www.digikala.com/mag/wp-content/uploads/2021/01/kaling.jpg" alt="سریال خانم مارول" width="822" height="400" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/01/kaling.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/01/kaling-300x146.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/01/kaling-768x374.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>۲۰۲۱ اولین بازی کامالا خان را در خانم مارول  MCU به ارمغان می‌آورد. در این سریال دیزنی پلاس، ایمان ولانی تازه وارد به عنوان یکی از شخصیت‌های فوق‌العاده محبوب کامیک بازی می‌کند. کمالا خان یک آمریکایی مسلمان است که در نیوجرسی زندگی می‌کند و به دلیل ژن‌های غیرانسانی خود توانایی‌های چند وجهی پیدا می‌کند. او همچنین یکی از طرفداران پر و پا قرص انتقام‌جویان هم هست و به خصوص کاپیتان مارول را دنبال می‌کند. خانم مارول در اواخر سال ۲۰۲۱ به دیزنی پلاس می‌آید.</p>
<ul>
<li>
<p class="_txt entry-title">قدرتمندترین قهرمان‌ مارول کیست؟</p>
</li>
</ul>
<p>منبع: <a href="https://screenrant.com/marvel-movies-shows-2021-release-dates/amp/" rel="">Screenrant</a></p>
<p>The post با ۶ سریال آماده‌ی پخش دنیای مارول در سال ۲۰۲۱ آشنا شوید appeared first on دیجی‌کالا مگ.</p>
<p style="text-align: justify">منبع متن: digikala</p><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_41435"></div>

</div>	<div class="content-showtags">
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info" style="width:98.5%">
	
								<dd class="publishedww">
				سه شنبه, 23 دی 1399				</dd>
			

					<dd class="createdby"> 
								
											اکبری								</dd>
			
	
				
						<dd class="hits">
				بازدید: 2				</dd>
					
	</dl>

		
	<!-- <div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div> -->
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="moduleads">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="customads"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس راستین:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
now = new Date();
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
script.type = 'text/javascript';
var script_address = 'https://cdn.yektanet.com/js/freedownload/article.v1.min.js';
script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
head.appendChild(script);
</script>

<div id="yektanet-pos-1"></div>
<!-- iframe-bottom-script-vertical -->				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(41435, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/18631.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="41435" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td>
					    <!--<td class="social-footer">-->
					    <a href="/?format=feed&amp;type=rss" target="_blank"><img src="/templates/fdl/images/feed-rss-ico.png" width="58" height="87" title="RSS" /></a>
			<!--<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>-->
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
