<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
	<base href="http://www.freedownload.ir/news/latest-news/43064-%DB%B1%DB%B1-%D8%A8%D8%A7%D8%B2%DB%8C%DA%AF%D8%B1%DB%8C-%DA%A9%D9%87-%D9%85%D9%85%DA%A9%D9%86-%D8%A7%D8%B3%D8%AA-%D8%AF%D8%B1-%D9%86%D9%82%D8%B4-%D8%B3%D9%88%D9%BE%D8%B1%D9%85%D9%86-%D8%B3%DB%8C%D8%A7%D9%87%D9%BE%D9%88%D8%B3%D8%AA-%D8%B8%D8%A7%D9%87%D8%B1-%D8%B4%D9%88%D9%86%D8%AF.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود, نرم افزار, رایگان, برنامه, بازی, دانلود نرم افزار, دانلود رایگان, دانلود بازی, دانلود برنامه, اندروید, اخبار" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="اکبری" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="اخبار تکنولوژی و اخبار بازی همراه با دانلود رایگان نرم افزار و برنامه، بازی، اندروید وانیمیشن" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>۱۱ بازیگری که ممکن است در نقش سوپرمن سیاهپوست ظاهر شوند</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=1049&amp;catid=205&amp;id=43064&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/attachments.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"b69098fbf4b86c360f5b539b3013a091","system.paths":{"root":"","base":""}}</script>
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
    
    <link rel="manifest" href="/manifest.json">
    <!-- Najva Push Notification -->
    <script type="text/javascript">
        (function(){
            var now = new Date();
            var version = now.getFullYear().toString() + "0" + now.getMonth() + "0" + now.getDate() +
                "0" + now.getHours();
            var head = document.getElementsByTagName("head")[0];
            var link = document.createElement("link");
            link.rel = "stylesheet";
            link.href = "https://app.najva.com/static/css/local-messaging.css" + "?v=" + version;
            head.appendChild(link);
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.async = true;
            script.src = "https://app.najva.com/static/js/scripts/freedownload-website-12290-2316deee-8ca4-4783-8cc8-f55d99e8bb42.js" + "?v=" + version;
            head.appendChild(script);
            })()
    </script>
    <!-- END NAJVA PUSH NOTIFICATION -->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/news/latest-news.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item jm791 parent"><a href="/software.html" class="menu-item jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item jm793 parent"><a href="/mobile.html" class="menu-item jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item active last jm1033 parent"><a href="/news.html" class="menu-item active last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div>	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					

<div class="custom"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس پیام رسان:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/news.html" class="pathway">اخبار</a><a href="/news/latest-news.html"><span class="current">آخرین خبر</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/news/latest-news/43064-۱۱-بازیگری-که-ممکن-است-در-نقش-سوپرمن-سیاهپوست-ظاهر-شوند.html">
		۱۱ بازیگری که ممکن است در نقش سوپرمن سیاهپوست ظاهر شوند</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_43064_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(43064,1,0,0,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(43064,2,0,0,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(43064,3,0,0,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(43064,4,0,0,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(43064,5,0,0,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_43064_0">(0 امتیاز)</span>
</div></div>
</header>




<p style="text-align: center;"><span class="articimg"><img src="https://www.digikala.com/mag/wp-content/uploads/2021/05/image-asset.jpeg" alt="" /></span></p><p>اگر سوپرمن بعدی سینما سیاهپوست باشد، چه کسی نقش آن را ایفا خواهد کرد؟ گزینه‌هایی مثل مایکل بی.جردن تا گزینه‌های عجیب‌تر مانند ویلیام جکسون هارپر ممکن است این نقش را بازی کنند.</p> 

<p>انتخاب بازیگر نقش اول در یک فیلم ابرقهرمانی بزرگ همیشه یک پروسه پیچیده است. معمولا یک دوره تست بازیگری طولانی وجود دارد که استودیو و فیلم‌سازها با این تست به دنبال پیدا کردن یک شخص عالی برای بازی در این نقش هستند و سپس همه‌ی آن‌ها باید توافق کنند که چه کسی انتخاب شود تا در نهایت یک مجموعه‌ی موفق و پردرآمد ساخته‌ شود.</p>
<ul>
<li>۵ نکته‌ که قبل از تماشای سریال میراث ژوپیتر باید بدانید</li>
<li>۱۰ سریال ابرقهرمانی برتر در حال پخش از بدترین تا بهترین</li>
<li>۱۰ ضدقهرمان که ممکن است در فیلم بلک آدام ببینیم</li>
</ul>
<p>اما وقتی صحبت از سوپرمن می‌شود، پروسه انتخاب بازیگر حتی دشوارتر است. بازیگر منتخب برای ایفای این نقش نه تنها باید از نظر جسمی و فیزیکی عالی باشد، بلکه خود سوپرمن، پرطرفدارترین شخصیت کمیک تاریخ، نمادی از نیکی و امید و انسانیت است.</p>
<p>در حالی‌که دوران هنری كویل در نقش سوپرمن هنوز کاملا تمام نشده، شرکت برادران وارنر در حال پیش‌برد سریع فیلم جدید و متفاوت سوپرمن است که به طور قابل توجهی اوضاع را تغییر می‌دهد چون قصد دارد برای اولین بار سوپرمن سیاه را به صحنه بیاورد. نویسنده مشهور تا-نهیسی کوتس فیلم‌نامه فیلم سینمایی جدید سوپرمن را می‌نویسد که سوپرمن سیاه در آن حضور دارد و جی.جی.آبرامز از طریق معامله‌ی جدید شرکت تولید‌کننده بد روباتز با وارنر مدیا، درحال تولید این فیلم است.</p>
<p>شرکت برادران وارنر درحال حاضر سخت در جستجوی یک کارگردان سیاه‌پوست برای پیش‌برد پروژه و یک بازیگر سیاه‌پوست برای بازی در نقش اول این فیلم است. قطعا ممکن است که جستجوی آن‌ها به یک انتخاب ناشناخته منجر شود، اما به همان اندازه هم ممکن است استودیو تصمیم بگیرد بازیگر معروف و برجسته‌ای را برای بازی در نقش سوپرمن جدید پیدا کند، همان‌طور که بازیگران مشهوری چون کریستین بیل، بن افلک و رابرت پتینسون برای بازی در نقش بتمن در چند ریبوت آخر این شخصیت، انتخاب شدند.</p>
<p>در ادامه به فهرستی از نامزدهای احتمالی که فکر می‌کنیم برای بازی در نقش سوپرمن بسیار مناسب خواهند‌ بود، اشاره می‌کنیم. گزینه‌های اصلی ما برای بازی در نقش سوپرمن این‌ بازیگران هستند.</p>
<h2>۱. مایکل بی.جردن</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-904076" src="https://www.digikala.com/mag/wp-content/uploads/2021/05/michael-b-jordan-creed.jpg" alt="سوپرمن" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/05/michael-b-jordan-creed.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/05/michael-b-jordan-creed-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/05/michael-b-jordan-creed-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>اولین و مشخص‌ترین نامزد انتخابی در این‌جا مایکل بی.جوردن است. گزارش شده که این هنرپیشه‌ی بسیار با استعداد، برادران وارنر را برای ساخت سوپرمن جدید سال ۲۰۱۹ ترغیب کرد و نمی‌شود او را به عنوان یک گزینه مناسب در نظر نگرفت.</p>
<p>او یک بازیگر فوق‌العاده است و با بازی در فیلم‌های پلنگ سیاه (Black Panther) و کرید (Creed) و حالا هم فیلم بدون پشیمانی (Without Remorse)، تجربه زیادی در این زمینه فیلم‌ها دارد. تنها مشکل ممکن است برنامه زمانی او باشد.</p>
<p>جردن در شرف اولین کارگردانی خود در فیلم کرید ۳ است و در مصاحبه‌های اخیر هنگامی که در مورد شایعات سوپرمن از او سوال شد، به نظر می‌رسید بحث را منحرف و کاملا این موضوع را انکار می‌کند. این نکته در آینده چه ثابت بماند و چه تغییر کند، جوردن برای این نقش بسیار مناسب است.</p>
<h2>۲. جاناتان میجرز</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-904077" src="https://www.digikala.com/mag/wp-content/uploads/2021/05/lovecraft-country-jonathan-majors-finale-social.jpg" alt="سوپرمن" width="822" height="480" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/05/lovecraft-country-jonathan-majors-finale-social.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/05/lovecraft-country-jonathan-majors-finale-social-300x175.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/05/lovecraft-country-jonathan-majors-finale-social-768x448.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>جاناتان میجرز که به تازگی در فیلم آخرین سیاه‌پوست در سانفرانسیسکو (The Last Black Man in San Francisco) به موفقیت‌هایی رسیده است، سال فوق‌العاده‌ای را در ۲۰۲۰ تجربه کرد. او در فیلم‌های پنج همخون (Da 5 Bloods) و لاوکرفت کانتری (Lovecraft Country) تماشاگران را حیرت‌زده کرد، پس می‌شود تصور کرد که در نقش سوپرمن کار فوق‌العاده‌ای انجام دهد. او اعتماد به نفس بسیار خوبی بدست آورده و استعداد برجسته‌اش در فیلم پنج همخون اسپایک لی نشان داد که بازیگر خیلی خوبی است.</p>
<p>تنها مشکلی که ممکن است در این‌جا وجود داشته‌ باشد این است که او قبلا نقش شخصیت منفی را در فیلم مرد مورچه‌ای و زنبورک (Ant-Man and the Wasp: Quantumania) مارول بازی کرده‌ است و در حالی‌که برخی از بازیگران در فیلم‌های مارول و دی سی نقش‌های مختلفی را بازی کرده‌اند، اما هنوز هیچ بازیگر نقش شروری نتوانسته در این دو نوع فیلم و نقش متفاوت موفق عمل کند.</p>
<h2>۳. کلوین هریسون جونیور</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-904078" src="https://www.digikala.com/mag/wp-content/uploads/2021/05/waves-kelvin-harrison-jr.jpg" alt="سوپرمن" width="822" height="436" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/05/waves-kelvin-harrison-jr.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/05/waves-kelvin-harrison-jr-300x159.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/05/waves-kelvin-harrison-jr-768x407.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>از وقتی که تحت تاثیر هنرنمایی کلوین هریسون جونیور در فیلم لوسی ۲۰۱۹ قرار گرفتیم، طرفدارش شدیم. اما او تغییر مسیر داده و در فیلم‌هایی مانند شب هنگام می‌آید (It Comes at Night) و امواج (Waves) نقش‌آفرینی کرده است. او خود را مسلط بر شخصیت‌های پیچیده نشان داده و با توجه به این‌که تا-نهیسی کوتس درحال نوشتن فیلم‌نامه‌ است، پیچیدگی نقش ممکن است همان چیزی باشد که این بازیگر از عهده‌ی آن بر می‌آید.</p>
<h2>۴. رگه ژان-پیج</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-904079" src="https://www.digikala.com/mag/wp-content/uploads/2021/05/bridgerton-netflix-rege-jean-page-simon-duke-social-featured.jpg" alt="سوپرمن" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/05/bridgerton-netflix-rege-jean-page-simon-duke-social-featured.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/05/bridgerton-netflix-rege-jean-page-simon-duke-social-featured-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/05/bridgerton-netflix-rege-jean-page-simon-duke-social-featured-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>صحبت از یک بازیگر بزرگ است. رگه ژان‌-پیج به محض درخشش سریال بریجرتون (Bridgerton) در نتفلیکس، به لیست‌ بازیگران منتخب اضافه شد. این بازیگر بلافاصله چنان محبوب شد و مورد تقاضا قرار گرفت که حتی فرصت نکرد برای فصل دوم این سریال بازگردد.</p>
<p>در سریال عاشقانه بریجرتون، پیج نقشی هنری داشت، اما برای تبدیل شدن به سوپرمن با آن نیروی عظیم، فیزیک و جثه خوبی لازم دارد. او درحال حاضر مشغول فیلم‌برداری پشت سرهم فیلم‌های سیاه‌چاله‌ها و اژدهایان (Dungeons &amp; Dragons) و مرد خاکستری (The Gray Man)  برادران روسو و هم‌چنین درحال گذراندن یک دوره آموزشی فشرده در زمینه ساخت فیلم اکشن است. تصور این‌که در حال حاضر پیج در فهرست کوتاه برادران وارنر قرار نداشته باشد، دشوار است.</p>
<h2>۵. جوان آدپو</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-904080" src="https://www.digikala.com/mag/wp-content/uploads/2021/05/watchmen-jovan-adepo-image.jpg" alt="سوپرمن" width="822" height="462" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/05/watchmen-jovan-adepo-image.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/05/watchmen-jovan-adepo-image-300x169.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/05/watchmen-jovan-adepo-image-768x432.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>در حالی‌که فیلم‌نامه کوتس هنوز کامل نشده، اما گزارش‌ها حاکی از آن است که برداشتی از این فیلم جدید سوپرمن در قرن بیستم خواهد بود. کوتس قصد ندارد در فیلم سوپرمن سیاه به مشکلات نژادی آمریکا بپردازد و به نظر می‌رسد این فیلم با عملکرد درخشان نگهبانان (Watchmen) که از اچ‌بی‌او پخش شد، تفاوت زیادی ندارد.</p>
<p>قطعا آدپو نقش سوپرمن را به خوبی بازی خواهد کرد. او در پیچیدگی و آشفتگی پروژه‌های مختلف مانند وقتی آن‌ها ما را می‌بینند (When They See Us) و حصارها (Fences) به کارگردانی دنزل واشنگتن، مهارت خود را ثابت کرده‌ است.</p>
<h2>۶. دنیل کالویا</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-904081" src="https://www.digikala.com/mag/wp-content/uploads/2021/05/judas-black-messiah-daniel-kaluuya-2.jpg" alt="سوپرمن" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/05/judas-black-messiah-daniel-kaluuya-2.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/05/judas-black-messiah-daniel-kaluuya-2-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/05/judas-black-messiah-daniel-kaluuya-2-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>دنیل کالویا یکی از بهترین بازیگران نسل خود است، بنابراین مطمئنا برای یک سوپرمن بزرگ ساخته شده‌ است‌. بازیگر فیلم برو بیرون (Get Out)، حالا برای بازی خارق‌العاده خود در نقش فرد همپتون در فیلم یهودا و مسیح سیاه (Judas and the Black Messiah)، یک اسکار در کارنامه‌ی کاری خود دارد. در گزارش THR در مورد توسعه و پیشرفت فیلم جدید سوپرمن، آن‌ها کارگردان یهودا و مسیح سیاه، شاكا كینگ را برای اداره‌ی این فیلم جدید عنوان كردند كه می‌تواند به پیشرفت کالویا هم کمک کند‌.</p>
<h2>۷. الی گوری</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-904082" src="https://www.digikala.com/mag/wp-content/uploads/2021/05/one-night-in-miami-eli-goree-interview-cassius-clay-social.jpg" alt="سوپرمن" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/05/one-night-in-miami-eli-goree-interview-cassius-clay-social.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/05/one-night-in-miami-eli-goree-interview-cassius-clay-social-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/05/one-night-in-miami-eli-goree-interview-cassius-clay-social-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>پس از بازی در نقش کاسیوس کلی در فیلم یک شب در میامی (One Night in Miami) از رجینا کینگ، اکنون می‌دانیم که الی گوری نه تنها می‌تواند نقشی را به خوبی بازی کند، بلکه کاملا ظاهر و فیزیک بازی در نقش سوپرمن را هم دارد. این بازیگر ۲۶ ساله در بخش جوان‌تر لیست قرار دارد، اما در طی چند سال گذشته به طور مداوم در سریال‌هایی مانند صد نفر (The 100)، بالرز (Ballers) و ریوردیل (Riverdale) بازی کرده و با بازی در فیلم یک شب در میامی بیش‌تر از بازیگران مقابل خود مثل کینگزلی بن آدیر و لسلی اودم جونیور، مطرح شده‌ است.</p>
<h2>۸. جان بویگا</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-904083" src="https://www.digikala.com/mag/wp-content/uploads/2021/05/star-wars-the-rise-of-skywalker-john-boyega.jpg" alt="سوپرمن" width="822" height="548" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/05/star-wars-the-rise-of-skywalker-john-boyega.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/05/star-wars-the-rise-of-skywalker-john-boyega-300x200.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/05/star-wars-the-rise-of-skywalker-john-boyega-768x512.jpg 768w, https://www.digikala.com/mag/wp-content/uploads/2021/05/star-wars-the-rise-of-skywalker-john-boyega-90x60.jpg 90w, https://www.digikala.com/mag/wp-content/uploads/2021/05/star-wars-the-rise-of-skywalker-john-boyega-180x120.jpg 180w, https://www.digikala.com/mag/wp-content/uploads/2021/05/star-wars-the-rise-of-skywalker-john-boyega-95x64.jpg 95w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>جان بویگا شاید انتخابی راحت باشد، اما از جهاتی هم ممکن است شانس کمتری داشته باشد. هیچ‌کس نمی‌تواند در استعداد بازیگری بویگا شک کند، اما سوال اصلی اینجاست که آیا او می‌تواند پس از تجربه ناموفق در جنگ ستارگان، نقش اصلی فیلم بلک باکستری دیگری را بازی کند.</p>
<p>او مجددا با فیلم حاشیه اقیانوس آرام: طغیان (Pacific Rim: Uprising) شانس خود را امتحان کرد ولی باز هم به توفیقی دست نیافت. سپس به پروژه‌هایی جالب مانند تبر کوچک (Small Axe) استیو مک‌کوئین پیوست. <span class="VIiyi" lang="fa"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="fa" data-language-to-translate-into="en" data-phrase-index="1">او مانند کالویا یکی از بهترین بازیگران نسل خود است و دیدن بازی او در نقش سوپرمن جالب خواهد بود.</span></span></p>
<h2>۹. ویلیام جکسون هارپر</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-904073" src="https://www.digikala.com/mag/wp-content/uploads/2021/05/william-jackson-harper-social-featured.jpg" alt="سوپرمن" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/05/william-jackson-harper-social-featured.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/05/william-jackson-harper-social-featured-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/05/william-jackson-harper-social-featured-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>گزینه مورد علاقه‌ی بسیاری از کاربران در این لیست، ویلیام جکسون هارپر، ابتدا در فیلم جای خوب (The Good Place) که نقش یک شخص متفکر و دائما مضطرب را داشت، بازی کرد. اما نگاهی اجمالی به فیلم Swol Chidi نشان داد که هارپر از نظر جسمی می‌تواند برای بازی در نقش سوپرمن مناسب باشد.</p>
<p>هم‌چنین بازی در فیلم‌هایی مانند نیمه تابستان (Midsommar)، پترسون (Paterson) و ما بهم زدیم (We Broke Up) ثابت کرد که علاوه بر کمدی در درام نیز مهارت فوق‌العاده‌ای دارد. انتخاب هارپر ممکن است در ابتدا کمی تعجب‌آور باشد، اما به نظر ما او کاملا مناسب این نقش است، به خصوص که فیلم‌نامه کوتس خارج از چارچوب خواهد بود و از بازیگر اصلی فیلم می‌خواهد به همان راحتی که با اکشن کنار می‌آید با درام هم راحت باشد.</p>
<h2>۱۰. جان دیوید واشنگتن</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-904074" src="https://www.digikala.com/mag/wp-content/uploads/2021/05/tenet-protagonist-john-david-washington-military-social.jpg" alt="سوپرمن" width="822" height="480" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/05/tenet-protagonist-john-david-washington-military-social.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/05/tenet-protagonist-john-david-washington-military-social-300x175.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/05/tenet-protagonist-john-david-washington-military-social-768x448.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>اگر شرکت برادران وارنر برای نقش سوپرمن به دنبال شخصیت برجسته‌ای است، جان دیوید واشنگتن احتمالا در لیست آن‌ها قرار دارد و این دلیل خوبی دارد. واشنگتن در فیلم‌هایی مانند نژادپرست سیاه (BlacKkKlansman) و مالکوم و ماری (Malcolm &amp; Marie)، نسبت به نقش اول اکشن فیلم تنت کریستوفر نولان، توانایی خود را در کارهای دراماتیک و پیچیده بیش‌تر نشان داد و با توجه به نژادپرست سیاه و دوستی او با اسپایک لی، واشنگتن بی‌شک با وجود پیامدهای نژادی پیچیده از ورود یک سوپرمن سیاه به زمین، احساس راحتی می‌کند.</p>
<h2>۱۱. یحیی عبدالمتین-دوم</h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-904075" src="https://www.digikala.com/mag/wp-content/uploads/2021/05/maxresdefault-1.jpg" alt="سوپرمن" width="822" height="462" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/05/maxresdefault-1.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/05/maxresdefault-1-300x169.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/05/maxresdefault-1-768x432.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>این گزینه بسیار روشن و در عین حال بسیار عالی است، اما یحیی عبدالمتین-دوم را در نقش سوپرمن تصور کنید. این بازیگر ۳۴ ساله بسیار جذاب است، با این حال با بازی در نقش دکتر منهتن در فیلم نگهبانان اچ‌بی‌او، قلب ما را شکست. او تجربه‌ی بازی در فیلم‌های اکشن آکوامن، دنباله‌ی ماتریکس و همچنین فیورسل (Furiosa) جورج میلر را ​​دارد. او به خوبی با کمپانی برادران وارنر عجین شده و یک بازیگر خارق‌العاده برای شروع کار است. درحال حاضر برنامه این است که این فیلم سوپرمن بخشی از جهان خودش و بتمن باشد.</p>
<p>منبع: <a href="https://collider.com/who-should-play-superman-in-new-movie-reboot-black-superman/" target="_blank" rel="noopener">Collider</a></p>
<p>The post ۱۱ بازیگری که ممکن است در نقش سوپرمن سیاهپوست ظاهر شوند appeared first on دیجی‌کالا مگ.</p>
<p style="text-align: justify">منبع متن: digikala</p><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_43064"></div>

</div>	<div class="content-showtags">
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info" style="width:98.5%">
	
								<dd class="publishedww">
				دوشنبه, 20 ارديبهشت 1400				</dd>
			

					<dd class="createdby"> 
								
											اکبری								</dd>
			
	
				
						<dd class="hits">
				بازدید: 6				</dd>
					
	</dl>

		
	<!-- <div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div> -->
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="moduleads">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="customads"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس پیام رسان:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
now = new Date();
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
script.type = 'text/javascript';
var script_address = 'https://cdn.yektanet.com/js/freedownload/article.v1.min.js';
script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
head.appendChild(script);
</script>

<div id="yektanet-pos-1"></div>
<!-- iframe-bottom-script-vertical -->				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(43064, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/49966.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="43064" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td>
					    <!--<td class="social-footer">-->
					    <a href="/?format=feed&amp;type=rss" target="_blank"><img src="/templates/fdl/images/feed-rss-ico.png" width="58" height="87" title="RSS" /></a>
			<!--<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>-->
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
