<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
	<base href="http://www.freedownload.ir/news/latest-news/47623-%DB%B1%DB%B0-%D8%AF%D8%B1%D8%A7%D9%85-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86%DB%8C-%D8%A8%D8%B1%D8%AA%D8%B1-%DA%A9%D9%87-%D8%A8%D8%A7-%D8%B9%D9%86%D8%A7%D8%B5%D8%B1-%D8%A8%D8%B1%D8%AC%D8%B3%D8%AA%D9%87-%D8%B3%D8%B7%D8%AD-%D8%B3%D8%B1%DB%8C%D8%A7%D9%84-%D9%87%D8%A7-%D8%B1%D8%A7-%D8%A8%D8%A7%D9%84%D8%A7-%D8%A8%D8%B1%D8%AF%D9%86%D8%AF.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود, نرم افزار, رایگان, برنامه, بازی, دانلود نرم افزار, دانلود رایگان, دانلود بازی, دانلود برنامه, اندروید, اخبار" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="اکبری" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="اخبار تکنولوژی و اخبار بازی همراه با دانلود رایگان نرم افزار و برنامه، بازی، اندروید وانیمیشن" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>۱۰ درام تلویزیونی برتر که با عناصر برجسته سطح سریال‌ها را بالا بردند</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=1049&amp;catid=205&amp;id=47623&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/attachments.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"b2dcedaf00d68aa4ee997d93557dd4be","system.paths":{"root":"","base":""}}</script>
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
    
    <link rel="manifest" href="/manifest.json">
    <!-- Najva Push Notification -->
    <script type="text/javascript">
        (function(){
            var now = new Date();
            var version = now.getFullYear().toString() + "0" + now.getMonth() + "0" + now.getDate() +
                "0" + now.getHours();
            var head = document.getElementsByTagName("head")[0];
            var link = document.createElement("link");
            link.rel = "stylesheet";
            link.href = "https://app.najva.com/static/css/local-messaging.css" + "?v=" + version;
            head.appendChild(link);
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.async = true;
            script.src = "https://app.najva.com/static/js/scripts/freedownload-website-12290-2316deee-8ca4-4783-8cc8-f55d99e8bb42.js" + "?v=" + version;
            head.appendChild(script);
            })()
    </script>
    <!-- END NAJVA PUSH NOTIFICATION -->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/news/latest-news.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item jm791 parent"><a href="/software.html" class="menu-item jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item jm793 parent"><a href="/mobile.html" class="menu-item jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item active last jm1033 parent"><a href="/news.html" class="menu-item active last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div>	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					

<div class="custom"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس پیام رسان:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/news.html" class="pathway">اخبار</a><a href="/news/latest-news.html"><span class="current">آخرین خبر</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/news/latest-news/47623-۱۰-درام-تلویزیونی-برتر-که-با-عناصر-برجسته-سطح-سریال-ها-را-بالا-بردند.html">
		۱۰ درام تلویزیونی برتر که با عناصر برجسته سطح سریال‌ها را بالا بردند</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_47623_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(47623,1,0,0,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(47623,2,0,0,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(47623,3,0,0,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(47623,4,0,0,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(47623,5,0,0,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_47623_0">(0 امتیاز)</span>
</div></div>
</header>




<p style="text-align: center;"><span class="articimg"><img src="https://www.digikala.com/mag/wp-content/uploads/2021/12/Culture_GOT_Watercooler2.jpg" alt="" /></span></p><p>در طول چند دهه گذشته، چندین درام‌ تلویزیونی زیبا ساخته شده‌اند که سطح آثار تلویزیونی را ارتقا داده‌اند و تماشای عناصری فراتر از حد معمول در این سریال‌ها، برای مخاطبان بسیار هیجان انگیز است.</p> 

<ul>
<li><strong> </strong>۱۲ بازیگر مشهور که از سریال‌های کمدی وارد سینما شدند</li>
<li>سریال آرکین؛ ۵ سؤال مهم که در فصل ۲ باید به آن‌ها پاسخ داده شود</li>
<li>۷ سریال مانند «ذهن‌های جنایتکار» که داستانی اعتیادآور درباره‌ قاتلان سریالی دارند</li>
</ul>
<h2><strong>۱۰. </strong><strong>شرلوک (</strong><strong>Sherlock</strong><strong>)</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1015479" src="https://www.digikala.com/mag/wp-content/uploads/2021/12/Sherlock-The-Empty-Hearse.jpg" alt="سریال درام" width="822" height="374" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/12/Sherlock-The-Empty-Hearse.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/12/Sherlock-The-Empty-Hearse-300x136.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/12/Sherlock-The-Empty-Hearse-768x349.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<ul>
<li><strong>خالقان:</strong> مارک گتیس، استیون موفات</li>
<li><strong>بازیگران:</strong> بندیکت کامبربچ، مارتین فریمن، مارک گتیس</li>
<li><strong>سال انتشار:</strong> ۲۰۱۰</li>
<li><strong>امتیاز راتن تومیتوز:</strong> ۷۸ از ۱۰۰</li>
<li><strong>امتیاز </strong><strong>IMDb</strong><strong> به سریال:</strong> ۹.۱ از ۱۰</li>
</ul>
<p>«شرلوک» که توسط مارک گتیس و استیون موفات، کارگردانان انگلیسی خلق شده، از همه جهات از جمله صحنه‌ها، فیلم‌برداری و پیچیدگی‌های داستانی، فوق‌العاده است. نام‌های بزرگی مانند بندیکت کامبربچ و مارتین فریمن در فهرست بازیگران این مجموعه حضور دارند که بازی‌ دقیق و شگفت‌انگیزی از خود ارائه می‌دهند. شرلوک هولمز با بازی بندیکت کامبربچ شخصیتی هیجان‌انگیز و واقعا غیرقابل پیش‌بینی است.</p>
<p>هیچ کس نمی‌تواند باور کند که شرلوک چگونه از سقوط رایشنباخ (یکی از بهترین داستان‌های شرلوک) جان سالم به در برد. هیچ کس دقیقا نمی‌داند که سریال‌ «شرلوک» چه زمانی دوباره‌ پخش می‌شود اما به هر حال، میزان هیجان این سریال، آن را به اثری بسیار درخشان تبدیل کرده است.<strong> </strong></p>
<h2><strong>۹. </strong><strong>داونتون ابی (</strong><strong>Downton Abbey</strong><strong>)</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1015480" src="https://www.digikala.com/mag/wp-content/uploads/2021/12/Downton-Abbey-itself-next-to-an-image-of-most-of-the-main-cast-gathered-together-.jpg" alt="سریال درام" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/12/Downton-Abbey-itself-next-to-an-image-of-most-of-the-main-cast-gathered-together-.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/12/Downton-Abbey-itself-next-to-an-image-of-most-of-the-main-cast-gathered-together--300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/12/Downton-Abbey-itself-next-to-an-image-of-most-of-the-main-cast-gathered-together--768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<ul>
<li><strong>خالق:</strong> جولین فلوز</li>
<li><strong>بازیگران:</strong> میشل داکری، مگی اسمیت، هیو بونویل</li>
<li><strong>سال انتشار:</strong> ۲۰۱۰</li>
<li><strong>امتیاز راتن تومیتوز:</strong> ۸۶ از ۱۰۰</li>
<li><strong>امتیاز </strong><strong>IMDb</strong><strong> به سریال:</strong> ۸.۷ از ۱۰</li>
</ul>
<p>«داونتون ابی»، به دلیل وجود چند عنصر مانند لوکیشن و لباس‌های زیبا، پیچش‌ها و مرگ‌های تکان دهنده کاراکترها در سریال، به موفقیت رسید. شخصیت‌هایی مانند مری، ادیت، رابرت و خدمه پایین‌دست، همیشه تصمیمات عجیبی در زندگی می‌گرفتند که با عواقبی سرسختانه همراه می‌شد (برای مثال مرگ کمال پاموک را به یاد آورید).</p>
<p>لباس‌های باشکوه خانم‌ها و آقایان در نوع خود عجیب و غریب بودند و اماکنی که سریال در آن‌ها فیلمبرداری شده است، واقعا فوق‌العاده و فراتر از حد انتظار به نظر می‌رسیدند.<strong> </strong></p>
<h2><strong>۸. </strong><strong>دختر سخن‌چین (</strong><strong>Gossip Girl</strong><strong>)</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1017939" src="https://www.digikala.com/mag/wp-content/uploads/2021/12/gossip_girl_feature.jpg" alt="گاسپ گرل" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/12/gossip_girl_feature.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/12/gossip_girl_feature-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/12/gossip_girl_feature-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>&nbsp;</p>
<ul>
<li><strong>خالق:</strong> کریستن بل</li>
<li><strong>بازیگران:</strong> بلیک لایولی، لیتون میستر، پن بدجلی</li>
<li><strong>سال انتشار:</strong> ۲۰۰۷</li>
<li><strong>امتیاز راتن تومیتوز:</strong> ۸۴ از ۱۰۰</li>
<li><strong>امتیاز </strong><strong>IMDb</strong><strong> به سریال:</strong> ۷.۴ از ۱۰</li>
</ul>
<p>این سریال با هر صحنه، واکنش و احساسات بینندگانش را برمی‌انگیخت. به تصویر کشیدن بی‌رویه مسائل جنسی نوجوانان به خودی خود بسیار فراتر از حد معمول به نظر می‌رسد. این مجموعه تلویزیونی جنجالی و اعتیادآور، دارای نوجوانانی خارج از کنترل است که ثروت بسیار زیادی دارند.</p>
<p>بسیاری از خطوط داستانی «دختر سخن‌چین»، ماند قتل یک مرد به دست سرنا، عروسی سلطنتی، مردن و زنده شدن مادر برت و چاک و بچه‌دار شدن جورجینا و دن، فراموش‌نشدنی و ماندگار هستند. کم‌تر سریالی را می‌توان با «دختر سخن‌چین» مقایسه کرد، چرا که این مجموعه به نوعی جلوتر از زمان خود بود.<strong> </strong></p>
<h2><strong>۷. </strong><strong>آناتومی گری (</strong><strong>Grey&#8217;s Anatomy</strong><strong>)</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1015482" src="https://www.digikala.com/mag/wp-content/uploads/2021/12/Greys-Anatomy-Abby-Redding.jpg" alt="سریال درام" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/12/Greys-Anatomy-Abby-Redding.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/12/Greys-Anatomy-Abby-Redding-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/12/Greys-Anatomy-Abby-Redding-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<ul>
<li><strong>خالق:</strong> شوندا ریمز</li>
<li><strong>بازیگران:</strong> الن پمپئو، پاتریک دمپسی، سارا رامیرز</li>
<li><strong>سال انتشار:</strong> ۲۰۰۵</li>
<li><strong>امتیاز راتن تومیتوز:</strong> ۸۴ از ۱۰۰</li>
<li><strong>امتیاز </strong><strong>IMDb</strong><strong> به سریال:</strong> ۷.۵ از ۱۰</li>
</ul>
<p>یکی از طولانی‌ترین و پربیننده‌ترین سریال‌های تاریخ تلویزیون با بازی بازی الن پمپئو، «آناتومی گری» پدیده‌ای بی‌نظیر است که در آن، فوریت‌های پزشکی، مرگ و زندگی، روابط عاشقانه و داستان‌های دلخراش با یکدیگر ترکیب می‌شوند.</p>
<p>«آناتومی گری» یک نسخه بسیار دراماتیزه‌شده‌ از فضای یک بیمارستان است. خطوط داستانی سریال‌ بسیار اغراق‌آمیز هستند اما طرفداران به هر حال، سبک این مجموعه را دوست دارند.<strong> </strong></p>
<h2><strong>۶. </strong><strong>سوپرنچرال (</strong><strong>Supernatural</strong><strong>)</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1015483" src="https://www.digikala.com/mag/wp-content/uploads/2021/12/15-22-1888-Heavenly-Reunion.v1-e1629253492208.jpg" alt="سریال درام" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/12/15-22-1888-Heavenly-Reunion.v1-e1629253492208.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/12/15-22-1888-Heavenly-Reunion.v1-e1629253492208-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/12/15-22-1888-Heavenly-Reunion.v1-e1629253492208-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<ul>
<li><strong>خالق:</strong> اریک کریپکه</li>
<li><strong>بازیگران:</strong> جنسن اکلس، جرد پادالکی، میشا کالینز</li>
<li><strong>سال انتشار:</strong> ۲۰۰۵</li>
<li><strong>امتیاز راتن تومیتوز:</strong> ۹۳ از ۱۰۰</li>
<li><strong>امتیاز </strong><strong>IMDb</strong><strong> به سریال:</strong> ۸.۴ از ۱۰</li>
</ul>
<p>«سوپرنچرال» درام دیگری است که جذابیتی همیشگی دارد و در ابتدا قرار بود فقط برای پنج فصل پخش شود. طبق تقاضای عمومی، داستان این دو برادر که کار خود را به عنوان شکارچی ارواح شروع کردند و در نهایت درگیر اتفاقات کتاب مقدس و بهشت ​​و جهنم شدند، ادامه پیدا کرد.</p>
<p>جنگ بین فرشتگان و شیاطین، جایگزین مبارزه با ارواح آشفته و غول‌ها شد و شیطان و خداوند نیز در داستان سریال، ظاهر و در طرح‌ اصلی، ماندگار شدند. سم و دین نیز چندین بار پس از مرگ به زندگی بازگشتند و باعث شدند تا این سریال گاهی اوقات واقعا غیرقابل باور به نظر برسد.<strong> </strong></p>
<h2><strong>۵. </strong><strong>دروغگو‌های کوچک زیبا (</strong><strong>Pretty Little Liars</strong><strong>)</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1015484" src="https://www.digikala.com/mag/wp-content/uploads/2021/12/prettylittleliars_hp.jpg" alt="سریال درام" width="822" height="410" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/12/prettylittleliars_hp.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/12/prettylittleliars_hp-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/12/prettylittleliars_hp-768x383.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<ul>
<li><strong>خالق:</strong> مارلین کینگ</li>
<li><strong>بازیگران:</strong> لوسی هیل، شلی میشل، اشلی بنسون</li>
<li><strong>سال انتشار:</strong> ۲۰۱۰</li>
<li><strong>امتیاز راتن تومیتوز:</strong> ۸۱ از ۱۰۰</li>
<li><strong>امتیاز </strong><strong>IMDb</strong><strong> به سریال:</strong> ۷.۴ از ۱۰</li>
</ul>
<p>این مجموعه به عنوان یک سریال بسیار جذاب درباره گروهی از دوستان شروع شد که هشدارهایی از یکی از دوستان مرده خود دریافت می‌کنند. این سریال خیلی زود به چندین خط داستانی پیچیده و گیج‌کننده تبدیل شد که با هم پیش می‌رفتند.</p>
<p>پیگیری و دنبال کردن این خطوط داستانی، سخت است و عناصری مانند یک خانه عروسکی وحشتناک، تیمی که دختران را می‌ترسانند، مرگ‌های تکان دهنده و دوقلوهای شیطانی، فراتر از استانداردهای معمول آثار معمایی هستند.</p>
<h2><strong>۴. </strong><strong>بازی مرکب (</strong><strong>Squid Game</strong><strong>) </strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1015485" src="https://www.digikala.com/mag/wp-content/uploads/2021/12/Squid-Game-Season-2-1.jpg" alt="سریال درام" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/12/Squid-Game-Season-2-1.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/12/Squid-Game-Season-2-1-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/12/Squid-Game-Season-2-1-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<ul>
<li><strong>خالق:</strong> هوانگ دونگ هیوک</li>
<li><strong>بازیگران:</strong> هیو یئون جونگ، لی جونگ جائه، گونگ یو</li>
<li><strong>سال انتشار:</strong> ۲۰۲۱</li>
<li><strong>امتیاز راتن تومیتوز:</strong> ۹۴ از ۱۰۰</li>
<li><strong>امتیاز </strong><strong>IMDb</strong><strong> به سریال:</strong> ۸.۱ از ۱۰</li>
</ul>
<p>جدیدترین مجموعه درام تلویزیونی، «بازی مرکب» ترکیبی از بازی‌های دشوار، مرگ و میر، اختلاف طبقاتی، توزیع نابرابر ثروت و بی‌تفاوتی مردان ثروتمندی است که این بازی را مانند یک ورزش معمولی تماشا می‌کنند.</p>
<p>این اثر قطعا یکی از خشن‌ترین و ترسناک‌ترین مجموعه‌ها است. بازی‌ها و نتایج آن واقعا فراتر از حد معمول بودند اما تکان‌دهنده‌ترین عنصر، خشونت‌های بیش از حد و اعمال هولناک ماموران و مجریان بازی بود.<strong> </strong></p>
<h2><strong>۳. </strong><strong>بی‌شرم (</strong><strong>Shameless</strong><strong>)</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1015486" src="https://www.digikala.com/mag/wp-content/uploads/2021/12/shameless-split-image-of-liam-fiona-mickey-and-v.jpg" alt="سریال درام" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/12/shameless-split-image-of-liam-fiona-mickey-and-v.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/12/shameless-split-image-of-liam-fiona-mickey-and-v-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/12/shameless-split-image-of-liam-fiona-mickey-and-v-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<ul>
<li><strong>خالق:</strong> پل ابوت</li>
<li><strong>بازیگران:</strong> امی راسوم، کامرون موناگان، اتان کاتکوفسکی</li>
<li><strong>سال انتشار:</strong> ۲۰۱۱</li>
<li><strong>امتیاز راتن تومیتوز:</strong> ۸۲ از ۱۰۰</li>
<li><strong>امتیاز </strong><strong>IMDb</strong><strong> به سریال:</strong> ۸.۵ از ۱۰</li>
</ul>
<p>داستان خانواده‌ای فقیر در محله‌های شیکاگو و پدر الکلی‌شان و تلاش‌هایشان برای زنده ماندن، پیش‌فرض غم‌انگیزی به نظر می‌رسد. خانواده گلگر مجبور به بقا در این شرایط سخت بودند و از پست‌ترین غرایز و پیچیده‌ترین کلاهبرداری‌ها و نقشه‌ها برای کنار آمدن با این وضعیت استفاده کردند.</p>
<p>خرید و فروش مواد مخدر، زیر گرفتن یک دوست با ماشین، تظاهر به دوست داشتن یک بیمار، قاچاق افراد به آن سوی مرز، فروش خانم‌های مسن برای کار در خشکشویی و &#8230; این لیست ادامه دارد و هیچ چیز برای این بچه‌های بداخلاق که زنده ماندن به راه و روشی بی‌شرمانه را یاد گرفتند، دور از انتظار نیست.<strong> </strong></p>
<h2><strong>۲. </strong><strong>بازی تاج و تخت (</strong><strong>Game Of Thrones</strong><strong>)</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1017940" src="https://www.digikala.com/mag/wp-content/uploads/2021/12/MV5BZjkwZjkzYjYtNjdhYS00ZDZjLThhMmQtZGEwOTg3ODMwMTQ1XkEyXkFqcGdeQXVyMTkxNjUyNQ@@._V1_.jpg" alt="بازی تاج و تخت" width="822" height="410" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/12/MV5BZjkwZjkzYjYtNjdhYS00ZDZjLThhMmQtZGEwOTg3ODMwMTQ1XkEyXkFqcGdeQXVyMTkxNjUyNQ@@._V1_.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/12/MV5BZjkwZjkzYjYtNjdhYS00ZDZjLThhMmQtZGEwOTg3ODMwMTQ1XkEyXkFqcGdeQXVyMTkxNjUyNQ@@._V1_-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/12/MV5BZjkwZjkzYjYtNjdhYS00ZDZjLThhMmQtZGEwOTg3ODMwMTQ1XkEyXkFqcGdeQXVyMTkxNjUyNQ@@._V1_-768x383.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>&nbsp;</p>
<ul>
<li><strong>خالق:</strong> دیوید بنیوف</li>
<li><strong>بازیگران:</strong> امیلیا کلارک، کیت هرینگتون، سوفی ترنر</li>
<li><strong>سال انتشار:</strong> ۲۰۱۱</li>
<li><strong>امتیاز راتن تومیتوز:</strong> ۸۹ از ۱۰۰</li>
<li><strong>امتیاز </strong><strong>IMDb</strong><strong> به سریال:</strong> ۹.۲ از ۱۰</li>
</ul>
<p>«بازی تاج و تخت» که بر اساس رمان‌های جورج مارتین ساخته شده، یکی از شناخته‌شده‌ترین سریال‌های جهان است و مقیاس و بزرگی این مجموعه، آن را به یکی از درام‌های مجلل تمام تاریخ تبدیل کرده است. گستردگی مکان‌های مختلف سریال در هیچ یک از سریال‌های تلویزیونی دیگر دیده نمی‌شود و جنگ‌های بزرگی که بین خاندان‌ها و برای رسیدن به تاج و تخت آهنین شکل می‌گرفت بسیار جذاب بود.</p>
<p>این سریال از هیچ هزینه‌ای برای نمایش جلوه‌های بصری دریغ نکرد و رقابت‌ و تاریخچه خاندان‌ها و عناصر فراطبیعی مانند وایت‌واکرها، «بازی تاج و تخت» را به مجموعه‌ای به یاد ماندنی تبدیل کردند.<strong> </strong></p>
<h2><strong>۱. </strong><strong>ریوردیل (</strong><strong>Riverdale</strong><strong>) </strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1015488" src="https://www.digikala.com/mag/wp-content/uploads/2021/12/Riverdale-Time-Jump-Header-Cropped-1.jpg" alt="سریال درام" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2021/12/Riverdale-Time-Jump-Header-Cropped-1.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2021/12/Riverdale-Time-Jump-Header-Cropped-1-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2021/12/Riverdale-Time-Jump-Header-Cropped-1-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<ul>
<li><strong>خالق:</strong> روبرتو آگیره</li>
<li><strong>بازیگران:</strong> کولو اسپروس، کامیلا مندز، لیلی رینهارت</li>
<li><strong>سال انتشار:</strong> ۲۰۱۷</li>
<li><strong>امتیاز راتن تومیتوز:</strong> ۸۴ از ۱۰۰</li>
<li><strong>امتیاز </strong><strong>IMDb</strong><strong> به سریال:</strong> ۶.۷ از ۱۰</li>
</ul>
<p>غیرقابل پیش‌بینی بودن «ریوردیل» در نوع خود، بی‌نظیر است. در واقع، این سریال اغلب و عمدا به یک خط داستانی مزخرف کشیده می‌شود و داستان معمایی نوجوانانه خود را به یک روایت ترسناک و فراطبیعی با انواع و اقسام عناصر عجیب و غریب تبدیل می‌کند.</p>
<p>فرقه‌ها، بازگشت شخصیت‌های مرده، بشقاب پرنده‌ها، قاتلان زنجیره‌ای و نوجوانان قاتل قطعات اصلی پازل این مجموعه هستند و عناصر موسیقایی نیز به هرج و مرج و ماهیت اغراق آمیز این سریال‌ می‌افزایند.</p>
<p>منبع: <a href="https://screenrant.com/most-over-the-top-tv-drama-series-ranked/" target="_blank" rel="noopener">screenrant</a></p>
<p>نوشته ۱۰ درام تلویزیونی برتر که با عناصر برجسته سطح سریال‌ها را بالا بردند اولین بار در دیجی‌کالا مگ. پدیدار شد.</p>
<p style="text-align: justify">منبع متن: digikala</p><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_47623"></div>

</div>	<div class="content-showtags">
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info" style="width:98.5%">
	
								<dd class="publishedww">
				یکشنبه, 28 آذر 1400				</dd>
			

					<dd class="createdby"> 
								
											اکبری								</dd>
			
	
				
						<dd class="hits">
				بازدید: 16				</dd>
					
	</dl>

		
	<!-- <div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div> -->
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="moduleads">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="customads"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس پیام رسان:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
now = new Date();
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
script.type = 'text/javascript';
var script_address = 'https://cdn.yektanet.com/js/freedownload/article.v1.min.js';
script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
head.appendChild(script);
</script>

<div id="yektanet-pos-1"></div>
<!-- iframe-bottom-script-vertical -->				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(47623, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/43897.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="47623" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td>
					    <!--<td class="social-footer">-->
					    <a href="/?format=feed&amp;type=rss" target="_blank"><img src="/templates/fdl/images/feed-rss-ico.png" width="58" height="87" title="RSS" /></a>
			<!--<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>-->
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
