<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
	<base href="http://www.freedownload.ir/news/latest-news/49228-%D9%85%D8%A7%D8%AF%D8%A7%D9%85-%D9%88%D8%A8-%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%A7%D8%A8%D8%B1%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86-%D8%B2%D9%86-%D8%AF%D8%B1-%D8%AF%D9%86%DB%8C%D8%A7%DB%8C-%D9%85%D8%B1%D8%AF-%D8%B9%D9%86%DA%A9%D8%A8%D9%88%D8%AA%DB%8C-%D8%B3%D9%88%D9%86%DB%8C-%DA%A9%DB%8C%D8%B3%D8%AA.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود, نرم افزار, رایگان, برنامه, بازی, دانلود نرم افزار, دانلود رایگان, دانلود بازی, دانلود برنامه, اندروید, اخبار" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="اکبری" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="اخبار تکنولوژی و اخبار بازی همراه با دانلود رایگان نرم افزار و برنامه، بازی، اندروید وانیمیشن" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>مادام وب؛ اولین ابرقهرمان زن در دنیای مرد عنکبوتی سونی کیست؟</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=1049&amp;catid=205&amp;id=49228&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/attachments.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"5e4060fd3e73e8bb08509ae61539e3fe","system.paths":{"root":"","base":""}}</script>
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
    
    <link rel="manifest" href="/manifest.json">
    <!-- Najva Push Notification -->
    <script type="text/javascript">
        (function(){
            var now = new Date();
            var version = now.getFullYear().toString() + "0" + now.getMonth() + "0" + now.getDate() +
                "0" + now.getHours();
            var head = document.getElementsByTagName("head")[0];
            var link = document.createElement("link");
            link.rel = "stylesheet";
            link.href = "https://app.najva.com/static/css/local-messaging.css" + "?v=" + version;
            head.appendChild(link);
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.async = true;
            script.src = "https://app.najva.com/static/js/scripts/freedownload-website-12290-2316deee-8ca4-4783-8cc8-f55d99e8bb42.js" + "?v=" + version;
            head.appendChild(script);
            })()
    </script>
    <!-- END NAJVA PUSH NOTIFICATION -->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/news/latest-news.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item jm791 parent"><a href="/software.html" class="menu-item jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item jm793 parent"><a href="/mobile.html" class="menu-item jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item active last jm1033 parent"><a href="/news.html" class="menu-item active last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div>	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					

<div class="custom"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس پیام رسان:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/news.html" class="pathway">اخبار</a><a href="/news/latest-news.html"><span class="current">آخرین خبر</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/news/latest-news/49228-مادام-وب-اولین-ابرقهرمان-زن-در-دنیای-مرد-عنکبوتی-سونی-کیست.html">
		مادام وب؛ اولین ابرقهرمان زن در دنیای مرد عنکبوتی سونی کیست؟</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_49228_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(49228,1,0,0,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(49228,2,0,0,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(49228,3,0,0,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(49228,4,0,0,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(49228,5,0,0,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_49228_0">(0 امتیاز)</span>
</div></div>
</header>




<p style="text-align: center;"><span class="articimg"><img src="https://www.digikala.com/mag/wp-content/uploads/2022/02/madame-web.jpg" alt="" /></span></p><p>این پروژه توسط مت سازما و بورک شارپلس که نویسندگی «موربیوس» را بر عهده داشتند نوشته شده و قرار است به کارگردانی اس.جی. کلارکسون که سریال‌های «مدافعان» نتفلیکس و «جسیکا جونز» را نیز کارگردانی کرده ساخته شود.</p> 

<ul>
<li>بعد از «راهی به خانه نیست» باید به مرد عنکبوتی شگفت‌انگیز فرصت دیگری بدهیم</li>
<li>کوین فایگی: فیلم‌های «مرد عنکبوتی» بیشتری ساخته خواهند شد</li>
<li>۱۰ اتفاق بد سهمگین که برای مرد عنکبوتی در دنیای سینمایی مارول رخ داد</li>
</ul>
<p>ما خوب می‌دانیم که رابطه نزدیک مبتنی بر عشق و نفرتی در بین ونوم و مرد عنکبوتی وجود دارد و موربیوس هم یک ضدقهرمان تشنه به خون است، اما مادام وب از چه نوع شخصیتی برخوردار است؟ تصور این شخصیت بر روی پرده بسیار دشوار است، چه برسد به اینکه بخواهیم فیلمی را تمام و کمال به او اختصاص دهیم، اما گویا سونی این پروژه را در دستور کارش قرار داده است و ما نیز می‌خواهم در این مطلب به این موضوع بپردازیم.</p>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1054757" src="https://www.digikala.com/mag/wp-content/uploads/2022/02/Carpenter-Madame-Web.jpg" alt="مادام وب" width="822" height="428" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/02/Carpenter-Madame-Web.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2022/02/Carpenter-Madame-Web-300x156.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/02/Carpenter-Madame-Web-768x400.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>با توجه به این واقعیت که جانسون برای ایفای نقش قهرمانی انتخاب شده که هنوز مسئولیتش چندان مشخص نیست، این احتمال وجود دارد که مادام وب در کاراکتری بسیار متفاوت‌تر از کمیک‌ها ظاهر شود. مادام وب که با نام کاساندرا وب نیز شناخته شده اولین بار در سال ۱۹۸۰ توسط دنی اونیل و جان رومیتا جونیور خلق شد. او در داستان «مرد عنکبوتی شگفت‌انگیز» ظاهر گردید و به عنکبوت مورد علاقه ما کمک کرد تا یک پرونده آدم‌ربایی گیج‌کننده را حل کند. قسمت خنده‌دار ماجرا اینجاست که مرد عنکبوتی در ابتدا قدرت‌های مادام وب را نادیده می‌گیرد و حتی او را مسخره می‌کند اما در نهایت این زن جان او را نجات می‌دهد. در واقع پیتر نمی‌دانست که دارد یک جهش‌یافته تمام عیار را مسخره می‌کند.</p>
<p>در این داستان، پیتر برای دیلی گلوب کار می‌کند که ریاست آن را گروه کی.جی کلایتون بر عهده دارند. کارکنان برای اولین بار، کلایتون را که زنی جوان و زیباست است در طی جلسه‌ای ملاقات می‌کنند. او به کارکنانش می‌گوید که از این به بعد باید گزارش کارشان را به روپرت داکری که تازه استخدام شده و مسئول روزنامه است، ارائه دهند. اینجاست که مخاطب فکر می‌کند یک جای کار می‌لنگد و این ماجرا به عقل جور در‌نمی‌آید. و اما پیتر نمی‌تواند خودش را به موقع به این جلسه مرموز برساند زیرا نگهبان به او اجازه ورود نمی‌دهد. در همین گیر و دار، پنج مرد با لباس‌های مبدل وارد می‌شوند و همه افراد حاضر در جلسه را به زور اسلحه وادار می‌کنند تا سر جایشان بنشینند. خوشبختانه در این لحظه مرد عنکبوتی نیز وارد جلسه می‌شود، هرچند به نظر می‌رسد که خیلی دیر شده است. مردان نقاب‌دار فرار می‌کنند و تنها تکه کاغذی با عکس مادام وب از آن‌ها به جای می‌ماند. شاید هم اکنون زمانش فرارسیده تا اسپایدرمن بالاخره بفهمد که این زن مرموز کیست.</p>
<p>به نظر می‌رسد، مادام وب، بسیار پیر باشد. وقتی مرد عنکبوتی وارد آپارتمان او می‌شود، متوجه می‌شود که این موجود عجیب و غریب نه تنها پیر است، بلکه نابینا نیز هست و از میاستنی گراویس که یک بیماری عصبی-عضلانی لاعلاج است رنج می‌برد و همین امر پیتر را شگفت‌زده می‌کند. او به مرد عنکبوتی داستان ما که کاملا گیج شده توضیح می‌دهد که ساختار منحصربه‌فرد، پیچیده و شبکه‌ مانندی که او مدام به آن متصل می‌شود، در واقع یک سیستم پیچیده است که شوهر مرحومش آن را اختراع کرده بود. علیرغم دید محدود، او روشن‌بین است و همین امر او را قادر می‌سازد چیزهایی را مشاهده کند که دیگران قادر به دیدنش نیستند. به عبارت دیگر، او می‌تواند آینده را ببیند و خطر را به خوبی احساس کند.</p>
<p>مرد عنکبوتی، کاغذی را که در جلسه کاری پیدا کرده بود به او می‌دهد و او به پیتر می‌گوید که این کاغذ متعلق به یکی از شاگردان او به نام بلیندا بل است که با زنی به نام کاترینکا جانیس کلایتون (که با نام کی‌جی کلایتون نیز شناخته می‌شود) برخورد داشته است. این زن با استفاده از همان تکه کاغذ به خوبی درمی‌یابد که بلیندا از برخی از رفتارهای اخیرش پشیمان است و در جایی کنار قطارها، در وضعیت اسفباری قرار دارد. اگرچه مادام وب نمی‌تواند دقیقا ببیند که در آینده چه اتفاقی خواهد افتاد، اما می‌تواند وجود یا عدم وجود ثبات را در آینده به خوبی احساس کند.</p>
<p>او به خوبی می‌داند که اگر مرد عنکبوتی نتواند بلیندا را نجات دهد، هم بلیندا و هم کی جی. کلایتون خواهند مرد. بنابراین می‌توان گفت که توانایی‌های تله پاتی مادام وب برای پیتر بسیار مفید بودند. در نهایت معلوم می‌شود که بلیندا بل توسط روپرت داکری استخدام شده تا وانمود کند کی.جی. کلایتون است و به دروغ به کارکنان دیلی گلوب بگوید که روپرت، رئیس جدیدی است که باید به او گزارش دهند. در حالی که کلایتون واقعی موافقت نموده که بلیندا خودش را به جای او معرفی کند، قطعا روحش هم خبر نداشت که روپرت قصد دارد روزنامه را تصاحب کند و پس از آن هم بلیندا و کلایتون را بکشد.</p>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1054756" src="https://www.digikala.com/mag/wp-content/uploads/2022/02/madame-web-social.jpg" alt="مادام وب" width="822" height="432" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/02/madame-web-social.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2022/02/madame-web-social-300x158.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/02/madame-web-social-768x404.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>روپرت به مزدورانش که بلیندا را در زیرزمین فروشگاه اسباب‌بازی گروگان گرفته‌اند زنگ می‌زند و به آن‌ها می‌گوید که باید از شر او خلاص شوند. خوشبختانه، مرد عنکبوتی برخلاف جلسه قبلی، قبل از اینکه خیلی دیر شود خودش را می‌رساند و بلیندا را نجات می‌دهد. اما او از کجا می‌دانست که بلیندا در زیرزمین یک مغازه اسباب‌بازی‌فروشی گروگان گرفته شده است؟ خب، به یاد دارید که مادام وب گفته بود او در جایی است که قطارهای زیادی در آنجا وجود دارد؟ مرد عنکبوتی دریافت که منظور مادام وب احتمالا قطارهای اسباب‌بازی بوده و توانست اسباب‌بازی‌فروشی محلی را که روپرت مالک آن است پیدا کند.</p>
<p>بعد از آن، در طی یک سری حوادثی که پس از آن روی می‌دهد، بلیندا به مرد عنکبوتی می‌گوید که باید کلایتون را نجات دهد. مرد عنکبوتی هم کلایتون را از درون آپارتمانی که روپرت، آن را به آتش کشیده بود نجات می‌دهد و سپس روپرت را مجبور می‌کند تا اعتراف کند. درک همه این موضوعات برای کلایتون اندکی سنگین است و لذا او دیلی گلوب را تعطیل می‌کند و کارمندان نیز از کار بیکار می‌شوند. پس از آن مادام وب با پیتر پارکر که هم اکنون از کار بیکار شده تماس می‌گیرد و به او می‌گوید که رازش را در سینه حفظ خواهد کرد و هویتش را افشا نخواهد نمود و چند ثانیه بعد، جی. جونا جیمسون از گروه دیلی باگل برای صحبت در مورد یک فرصت شغلی با او تماس می‌گیرد.</p>
<p>اما آیا این واقعا همان کاراکتری است که داکوتا جانسون قرار است به ایفای نقشش بپردازد؟ یک زن مسن که حتی نمی‌تواند حرکت کند؟ خیلی بعید به نظر می‌رسد. به یاد داشته باشید که مارول هیچ مشکلی با این موضوع ندارد که کاراکترهایی را که در کمیک‌ها سالخورده بودند به شخصیت‌هایی جوان و جذاب تبدیل کند (به عنوان مثال کاترین هان در نقش آگاتا هارکنس و ماریسا تومی در نقش خاله می). بنابراین به احتمال زیاد، مارول همین کار را هم با شخصیت مادام وب انجام خواهد داد و او را با نسخه‌های بعدی این کاراکتر انطباق می‌دهد. در «مرد عنکبوتی شگفت‌انگیز شماره ۶۳۷» در طول داستان «شکار ترسناک»، کاساندرا وب می‌میرد و قدرت و آینده‌بینی خود را به جولیا کارپنتر جوان‌تر که تا آن زمان دومین زن عنکبوتی بود، منتقل می‌کند.</p>
<p>اولین شاهکار کارپنتر به عنوان مادام وب جدید این است که از کشتن کریون توسط مرد عنکبوتی جلوگیری می‌کند. (که در دنیای سینمایی مارول، آرون تیلور جانسون به ایفای نقش او می‌پردازد)، چراکه کشتن او عواقب وحشتناک درازمدتی را در پی داشت (او آینده را دید و دریافت که آینده به هیچ وجه خوب نیست). به علاوه نسخه جسیکا کارپنتر مادام وب با دکتر اختاپوس، موربیوس، شانگ چی و ونوم نیز مرتبط است.</p>
<p>حضور سونی در دنیای مارول هر روز پررنگ‌تر از دیروز می‌شود. علاوه بر ساخت فیلم‌های «مرد عنکبوتی» تام هالند و ساخت فیلم بسیار موفق «مرد عنکبوتی: راهی به خانه نیست»، سونی مسئولیت فرنچایز «ونوم» تام هاردی و «موربیوس» جرد لتو را نیز بر عهده دارد. بنابراین باید منتظر بمانیم و ببینیم که این کمپانی برای مادام وب چه برنامه‌ای دارد.</p>
<p>منبع: <a href="https://collider.com/madame-web-explained/" target="_blank" rel="noopener">collider</a></p>
<p>نوشته مادام وب؛ اولین ابرقهرمان زن در دنیای مرد عنکبوتی سونی کیست؟ اولین بار در دیجی‌کالا مگ. پدیدار شد.</p>
<p style="text-align: justify">منبع متن: digikala</p><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_49228"></div>

</div>	<div class="content-showtags">
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info" style="width:98.5%">
	
								<dd class="publishedww">
				پنج شنبه, 28 بهمن 1400				</dd>
			

					<dd class="createdby"> 
								
											اکبری								</dd>
			
	
				
						<dd class="hits">
				بازدید: 6				</dd>
					
	</dl>

		
	<!-- <div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div> -->
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="moduleads">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="customads"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس پیام رسان:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
now = new Date();
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
script.type = 'text/javascript';
var script_address = 'https://cdn.yektanet.com/js/freedownload/article.v1.min.js';
script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
head.appendChild(script);
</script>

<div id="yektanet-pos-1"></div>
<!-- iframe-bottom-script-vertical -->				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(49228, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/85946.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="49228" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td>
					    <!--<td class="social-footer">-->
					    <a href="/?format=feed&amp;type=rss" target="_blank"><img src="/templates/fdl/images/feed-rss-ico.png" width="58" height="87" title="RSS" /></a>
			<!--<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>-->
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
