<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
	<base href="http://www.freedownload.ir/news/latest-news/51180-%D8%AA%D8%B4%D8%B1%DB%8C%D8%AD-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%A8%D9%86%D8%AF%DB%8C-%D8%B3%D8%B1%DB%8C%D8%A7%D9%84-%D8%B4%D9%88%D8%A7%D9%84%DB%8C%D9%87-%D9%85%D8%A7%D9%87-%D8%A8%D8%A7-%D8%AC%D8%B2%D8%A6%DB%8C%D8%A7%D8%AA-%DA%A9%D8%A7%D9%85%D9%84.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود, نرم افزار, رایگان, برنامه, بازی, دانلود نرم افزار, دانلود رایگان, دانلود بازی, دانلود برنامه, اندروید, اخبار" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="اکبری" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="اخبار تکنولوژی و اخبار بازی همراه با دانلود رایگان نرم افزار و برنامه، بازی، اندروید وانیمیشن" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>تشریح پایان‌بندی سریال «شوالیه ماه» با جزئیات کامل</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=1049&amp;catid=205&amp;id=51180&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/attachments.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"beb8b044953d8dcd13b39ea2f7d577fc","system.paths":{"root":"","base":""}}</script>
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
    
    <link rel="manifest" href="/manifest.json">
    <!-- Najva Push Notification -->
    <script type="text/javascript">
        (function(){
            var now = new Date();
            var version = now.getFullYear().toString() + "0" + now.getMonth() + "0" + now.getDate() +
                "0" + now.getHours();
            var head = document.getElementsByTagName("head")[0];
            var link = document.createElement("link");
            link.rel = "stylesheet";
            link.href = "https://app.najva.com/static/css/local-messaging.css" + "?v=" + version;
            head.appendChild(link);
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.async = true;
            script.src = "https://app.najva.com/static/js/scripts/freedownload-website-12290-2316deee-8ca4-4783-8cc8-f55d99e8bb42.js" + "?v=" + version;
            head.appendChild(script);
            })()
    </script>
    <!-- END NAJVA PUSH NOTIFICATION -->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/news/latest-news.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item jm791 parent"><a href="/software.html" class="menu-item jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item jm793 parent"><a href="/mobile.html" class="menu-item jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item active last jm1033 parent"><a href="/news.html" class="menu-item active last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div>	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					

<div class="custom"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس پیام رسان:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/news.html" class="pathway">اخبار</a><a href="/news/latest-news.html"><span class="current">آخرین خبر</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/news/latest-news/51180-تشریح-پایان-بندی-سریال-شوالیه-ماه-با-جزئیات-کامل.html">
		تشریح پایان‌بندی سریال «شوالیه ماه» با جزئیات کامل</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_51180_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(51180,1,0,0,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(51180,2,0,0,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(51180,3,0,0,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(51180,4,0,0,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(51180,5,0,0,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_51180_0">(0 امتیاز)</span>
</div></div>
</header>




<p style="text-align: center;"><span class="articimg"><img src="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Episode-6-Review.jpg" alt="" /></span></p><p>شخصیت‌های دوگانه شوالیه‌ ماه با بازی اسکار آیزاک در نقش مارک اسپکتور/استیون گرانت، به خونشو خدمت کردند تا مانع از حاکمیت آمیت بر زمین به واسطه آرتور هارو (ایتان هاوک) شوند. این سریال سلامت روانی، هویت‌های چندگانه و داستان پس‌زمینه غم‌انگیز شوالیه ماه را بررسی می‌کند و در نهایت، پیچش شگفت‌انگیزی را به مخاطبان ارائه می‌دهد. با کمی ارفاق می‌توان این سریال را بهترین ساخته مارول در تلویزیون دانست.</p> 

<p style="text-align: center;"><span style="color: #ff0000;"><strong>هشدار: در این متن، داستان قسمت </strong><strong>۶</strong><strong> سریال «شوالیه ماه» لو می‌رود</strong></span></p>
<ul>
<li>تشریح پایان‌بندی «سونیک خارپشت ۲» با جزئیات کامل</li>
<li>تشریح پایان‌بندی انیمیشن «قرمز شدن»، جدیدترین محصول پیکسار</li>
<li>تشریح پایان‌بندی فیلم «سیرانو»؛ اقتباس جدید جو رایت با حضور بازیگر لرد تیریون</li>
</ul>
<p>بیشتر رویدادهای قسمت ۵ «شوالیه ماه» در گذشته مارک و دنیای مردگان مصر رخ می‌دهد و پس از آن قسمت ۶ پایانی شگفت‌انگیز دارد که تمام بخش‌های مختلف داستان سریال را گرد هم می‌آورد. مارک اسپکتور باید با مرگ استیون گرانت دست و پنجه نرم کند و تصمیم بگیرد که آیا بدون او از زندگی پس از مرگ لذت ببرد یا نه. با توجه به مرگ احتمالی‌ گرانت، لیلا (می کالاماوی) فرصتی پیدا می‌کند تا با آزاد کردن خونشو از زندان، به نجات جهان کمک کند. در همین حال، آرتور هارو با موفقیت آمیت را آزاد می‌کند و بشریت و خدایان مصری که آمیت را برای مدت طولانی محبوس نگه داشته بودند، در وضعیت دشواری قرار می‌گیرند.</p>
<p>همه این‌ها موجب می‌گردد تا این سریال در پایان خود علاوه بر کاوش در رابطه مارک و استیون، نبردی اکشن و مهیج از خدایان را به تصویر بکشد. بدین ترتیب این مجموعه در درجه اول به جای تنظیم بخش مهم‌تری از آینده فاز ۴ دنیای سینمایی مارول، بر پایان دادن به داستان اصلی خود تمرکز دارد. قسمت ۶ «شوالیه ماه» از این نظر به قسمت‌های قبلی خود وفادار می‌ماند و اتصالات محدودی به جهان بزرگ‌تر دنیای سینمایی مارول در آن وجود دارد. پس با هم پایان‌بندی «شوالیه‌ ماه»، از جمله صحنه پس از تیتراژ و داستان‌ها و ماجراجویی‌های احتمالی بعدی شوالیه ماه را بررسی می‌کنیم.</p>
<h2><strong>مارک اسپکتور چگونه به زندگی بازمی‌گردد</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1096270" src="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Mar.jpg" alt="شوالیه ماه" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Mar.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Mar-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Mar-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>نقطه عطف فصل ۱ «شوالیه ماه» در قسمت ۴ اتفاق افتاد، جایی که آرتور هارو ظاهرا مارک اسپکتور را پس از زندانی شدن خونشو کشت. پس از آن، او و استیون گرانت یک بیمارستان روانی را پیدا کردند که در واقع دروازه‌ای به زندگی پس از مرگ بود. در قسمت ۵ «شوالیه ماه» دیدیم که مارک اسپکتور در حال تلاش برای ورود به مزارع نیشکر (مکانی مقدس) است. با این حال، او فقط پس از مرگ استیون گرانت در شن‌زار دوات، اجازه دسترسی به مزارع نیشکر را پیدا می‌کند.</p>
<p>مخاطبان در ابتدای قسمت ششم «شوالیه ماه»، مارک را در این مکان می‌بینند اما او خیلی زود متوجه می‌شود که این زندگی صلح‌آمیز بدون استیون فایده‌ای ندارد. مارک تصمیم می‌گیرد از زندگی پس از مرگ چشم‌پوشی کند و به دنبال استیون برود و او را به زندگی بازگرداند. در ادامه، در حالی که هر دو در شن‌زار دوات یخ زده‌اند آزاد می‌شوند و به زندگی در دنیای واقعی برمی‌گردند. مارک به لطف لیلا که خونشو را آزاد کرد، می‌تواند یک بار دیگر تبدیل به شوالیه ماه شود. اکنون او و استیون در هماهنگی کامل زندگی می‌کنند و به خدای ماه مصر خدمت می‌نمایند.</p>
<h2><strong>لیلا دومین ابرقهرمان مصری دنیای سینمایی مارول است </strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1096271" src="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Lay.jpg" alt="شوالیه ماه" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Lay.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Lay-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Lay-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>لیلا در صحنه‌های اکشن «شوالیه ماه» حضور پررنگ‌تری دارد. او دومین ابرقهرمان مصری دنیای سینمایی مارول است. لیلا به آزاد کردن خونشو کمک کرد و پیشنهاد او برای تبدیل شدن به آواتار شوالیه ماه را رد نمود و در ادامه متوجه شد که دنیا برای متوقف کردن آمیت به قدرت و کمک بیشتری نیاز دارد. به همین دلیل او با تاورت ارتباط برقرار می‌کند و به طور موقت آواتار او می‌شود. پیوند لیلا با تاورت به او قدرت‌های جدیدی می‌دهد و او ظاهرا به نسخه اسکارلت اسکاراب در دنیای سینمایی مارول تبدیل می‌شود.</p>
<p>اسکاراب متعلق به کمیک‌های مارول کمیک است و شوالیه ماه این شخصیت را از طریق لیلا زنده می‌کند. او یک لباس طلایی با بال‌های ضدگلوله دارد که به وسیله آن‌ها پرواز می‌کند. لیلا در نقش اسکارلت اسکاراب به شوالیه ماه در مبارزه با آمیت کمک می‌کند. او با تاورت توافق کرد که به صورت موقت، آواتار او باشد اما هیچ چیز مشخص نیست و شاید دوران لیلا به عنوان یک ابرقهرمان در دنیای سینمایی مارول به پایان رسیده باشد.</p>
<h2><strong>آزادسازی آمیت و شکست او به دست شوالیه ماه</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1096272" src="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Amm.jpg" alt="شوالیه ماه" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Amm.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Amm-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Amm-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>آرتور هارو پس از پنج قسمت، در قسمت ششم بالاخره به هدف خود یعنی آزادسازی آمیت دست یافت. این الهه مصری پیش از این، نزدیک به ۲۰۰۰ سال در زندان بوده است. او آرتور هارو را به عنوان آواتار رسمی خود انتخاب می‌کند. پس از آزادسازی آمیت در شوالیه ماه، مبارزه‌ای بین او و خونشو آغاز می‌شود. او قصد کشتن بقیه آواتارهای انید را دارد. آمیت و خونشو در کنار هرم بزرگ جیزه با هم می‌جنگند و لیلا و شوالیه ماه نیز با آرتور هارو مبارزه می‌کنند که به پیروانش قدرت تسخیر انسان‌ها را داده است. هر روحی که این پیروان تسخیر می‌کنند، قدرت و ابعاد و اندازه‌ آمیت را افزایش می‌دهد.</p>
<p>لیلا و شوالیه ماه در آستانه شکست هستند تا این که شوالیه‌ ماه از شخصیت سوم خود استفاده می‌کند و مارک اسپکتور به نوعی غیرفعال می‌شود و شوالیه ماه دوباره کنترل اوضاع را به دست می‌آورد. مارک، آرتور هارو را به اتاق انید برمی‌گرداند تا مراسمی را برای به دام انداختن آمیت آغاز کند. این‌جاست که خونشو به شوالیه ماه دستور می‌دهد که آرتور/آمیت را بکشد تا آن‌ها در آینده آسیبی به دنیا وارد نکنند.</p>
<h2><strong>مارک اسپکتور و استیون گرانت دست از خدمت به خونشو برمی‌دارند </strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1096273" src="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Mar-1.jpg" alt="شوالیه ماه" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Mar-1.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Mar-1-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Mar-1-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>در پایان «شوالیه ماه» شاهد یک لحظه غافل‌گیرکننده هستیم و مارک اسپکتور و استیون گرانت از خدمت به خونشو دست می‌کشند. اصرار خدای ماه مبنی بر مرگ آرتور هارو باعث می‌شود که او در نظر مارک یک منافق به نظر برسد، زیرا خونشو می‌خواهد آرتور را به خاطر کاری که در آینده انجام می‌دهد بکشد. آرتور و آمیت قبلا مرتکب اعمال شرورانه‌ای شده بودند اما مارک جلوی انتقام خونشو را می‌گیرد.</p>
<p>خونشو درخواست مارک و استیون مبنی بر آزادسازی و توقف خدمت آن‌ها به خودش را قبول می‌کند. در این لحظه، آن‌ها قدرت‌های شوالیه ماه را از دست می‌دهند. در پایان قسمت ۶ و در صحنه‌هایی گیج‌کننده، مارک و استیون را در بیمارستانی روانی می‌بینیم که هر دوی آن‌ها می‌دانند واقعی نیست و سپس به آپارتمان استیون در بریتانیا می‌رویم. مارک و استیون (اگر فرصتی پیدا کنند) آماده هستند تا در کنار هم با هماهنگی کامل زندگی کنند.</p>
<h2><strong>جیک لاکلی در صحنه‌ پس از تیتراژ </strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1096274" src="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Jak.jpg" alt="شوالیه ماه" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Jak.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Jak-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Jak-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>برای اولین بار در این مجموعه، قسمت ششم «شوالیه ماه» شامل صحنه‌ای پس از تیتراژ است که با معرفی جیک لاکلی به طرز چشم‌گیری همه چیز را تغییر می‌دهد. این سریال بارها و بارها به حضور شخصیت سومی که خشن‌تر از مارک اسپکتور است اشاره کرده بود. سکانس پس از تیتراژ قسمت‌ ۶ «شوالیه ماه»، جیک لاکلی را نشان می‌دهد که آرتور هارو را از بیمارستان روانی خارج می‌کند. جیک چند کارمند را می‌کشد تا آرتور را زنده بیرون بیاورد و او را به یک خودروی شیک و نزد خونشو می‌آورد.</p>
<p>خونشو بیان می‌کند که جیک لاکلی آواتار اوست و در واقع به همین دلیل بوده که او در وهله اول مارک اسپکتور را آواتار خود قرار داده بود. خدای ماه به جیک اجازه می‌دهد تا آرتور هارو را بکشد و جیک نیز بی‌رحمانه چندین گلوله در داخل ماشین به آرتور شلیک می‌کند. خود صحنه تیراندازی یا پیامدهای آن نشان داده نمی‌شود اما به نظر می‌رسد که بی‌رحمی جیک لاکلی کاملا برای خونشو کارآمد باشد.</p>
<h2><strong>آیا بیمارستان شوالیه ماه واقعی است؟</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1096275" src="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Pos.jpg" alt="شوالیه ماه" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Pos.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Pos-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Pos-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>صحنه پس از تیتراژ «شوالیه ماه» نیز ممکن است به دلیل محیط بیمارستان، برای برخی گیج‌کننده باشد. حضور آرتور هارو در یک بیمارستان روانی می‌تواند به این معنا باشد که این مکان نیز مظهر زندگی پس از مرگ و سطحی بالاتر از وجودیت است که قبلا در طول سریال نشان داده شده بود. با این حال، زیبایی و شفافیت بیمارستان جعلی در این‌جا به چشم نمی‌آید و این موضوع شاید نشانه‌ای بر واقعی بودن بیمارستان این سکانس باشد.</p>
<p>جیک لاکلی، آرتور هارو را به بیرون از ساختمان می‌برد و فضای عادی شهر در اطراف آن‌ها مشخص است و به همین دلیل، شاید هم این بیمارستان بخشی از دنیای عادی است. شاید مارک اسپکتور و استیون گرانت پس از اتمام نبرد پایانی «شوالیه ماه»، هارو را در بیمارستان بستری کرده‌اند. با این حال، خونشو قصد نداشت که به این راحتی‌ها از جان او بگذرد.</p>
<h2><strong>آینده شوالیه ماه در دنیای سینمایی مارول (و فصل </strong><strong>۲)</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1096276" src="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Mar-2.jpg" alt="شوالیه ماه" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Mar-2.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Mar-2-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/05/Moon-Knight-Ending-Explained-Mar-2-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>حالا با پایان سریال «شوالیه ماه»، می‌توانیم به آینده این شخصیت در دنیای سینمایی مارول فکر کنیم. معرفی جیک لاکلی به عنوان کاراکتر سوم شوالیه ماه اتفاق بزرگی است که رابطه مارک و استیون را پیچیده‌تر خواهد کرد. این مسئله همچنین به لحظه سخت دیگری در زندگی آن‌ها اشاره دارد که منجر به ایجاد هویت جیک لاکلی شده است.</p>
<p>این موضوع را می‌توان در پروژه‌های مختلف آینده دنیای سینمایی مارول مورد بررسی قرار داد اما باید گفت که احتمال ساخت فصل دوم «شوالیه ماه» بسیار زیاد است. این شخصیت برای یک خط داستانی طولانی در دیزنی‌پلاس بسیار مناسب به نظر می‌رسد. جدا از کاراکتر جیک لاکلی، آینده شوالیه ماه در دنیای سینمایی مارول نیز کاملا باز و آزاد است اما از آن‌جایی که مارک در حال حاضر در خدمت خونشو نیست، ممکن است این بدان معنا باشد که احتمالا مدتی طول می‌کشد تا این ابرقهرمان با شخصیت‌های دیگر ملاقات کند.</p>
<p>منبع: <a href="https://screenrant.com/moon-knight-ending-explained/" target="_blank" rel="noopener">screenrant</a></p>
<p>نوشته تشریح پایان‌بندی سریال «شوالیه ماه» با جزئیات کامل اولین بار در دیجی‌کالا مگ. پدیدار شد.</p>
<p style="text-align: justify">منبع متن: digikala</p><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_51180"></div>

</div>	<div class="content-showtags">
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info" style="width:98.5%">
	
								<dd class="publishedww">
				شنبه, 17 ارديبهشت 1401				</dd>
			

					<dd class="createdby"> 
								
											اکبری								</dd>
			
	
				
						<dd class="hits">
				بازدید: 10				</dd>
					
	</dl>

		
	<!-- <div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div> -->
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="moduleads">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="customads"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس پیام رسان:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
now = new Date();
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
script.type = 'text/javascript';
var script_address = 'https://cdn.yektanet.com/js/freedownload/article.v1.min.js';
script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
head.appendChild(script);
</script>

<div id="yektanet-pos-1"></div>
<!-- iframe-bottom-script-vertical -->				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(51180, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/54536.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="51180" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td>
					    <!--<td class="social-footer">-->
					    <a href="/?format=feed&amp;type=rss" target="_blank"><img src="/templates/fdl/images/feed-rss-ico.png" width="58" height="87" title="RSS" /></a>
			<!--<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>-->
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
