<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
	<base href="http://www.freedownload.ir/news/latest-news/52296-%D9%85%D9%82%D8%A7%DB%8C%D8%B3%D9%87-%D9%82%D8%AF%D8%B1%D8%AA-%D8%B3%D9%87-%D9%85%D8%B1%D8%AF-%D8%B9%D9%86%DA%A9%D8%A8%D9%88%D8%AA%DB%8C-%D8%A8%D8%A7-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AA%D8%A7%D9%85-%D9%87%D8%A7%D9%84%D9%86%D8%AF-%D8%AA%D9%88%D8%A8%DB%8C-%D9%85%DA%AF%D9%88%D8%A7%DB%8C%D8%B1-%D9%88-%D8%A7%D9%86%D8%AF%D8%B1%D9%88-%DA%AF%D8%A7%D8%B1%D9%81%DB%8C%D9%84%D8%AF.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود, نرم افزار, رایگان, برنامه, بازی, دانلود نرم افزار, دانلود رایگان, دانلود بازی, دانلود برنامه, اندروید, اخبار" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="اکبری" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="اخبار تکنولوژی و اخبار بازی همراه با دانلود رایگان نرم افزار و برنامه، بازی، اندروید وانیمیشن" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>مقایسه قدرت سه مرد عنکبوتی با بازی تام هالند، توبی مگوایر و اندرو گارفیلد</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=1049&amp;catid=205&amp;id=52296&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"27da6754dd89cb7ac8acb6be8270a7bc","system.paths":{"root":"","base":""}}</script>
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
    
    <link rel="manifest" href="/manifest.json">
    <!-- Najva Push Notification -->
    <script type="text/javascript">
        (function(){
            var now = new Date();
            var version = now.getFullYear().toString() + "0" + now.getMonth() + "0" + now.getDate() +
                "0" + now.getHours();
            var head = document.getElementsByTagName("head")[0];
            var link = document.createElement("link");
            link.rel = "stylesheet";
            link.href = "https://app.najva.com/static/css/local-messaging.css" + "?v=" + version;
            head.appendChild(link);
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.async = true;
            script.src = "https://app.najva.com/static/js/scripts/freedownload-website-12290-2316deee-8ca4-4783-8cc8-f55d99e8bb42.js" + "?v=" + version;
            head.appendChild(script);
            })()
    </script>
    <!-- END NAJVA PUSH NOTIFICATION -->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/news/latest-news.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item jm791 parent"><a href="/software.html" class="menu-item jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item jm793 parent"><a href="/mobile.html" class="menu-item jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item active last jm1033 parent"><a href="/news.html" class="menu-item active last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div>	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					

<div class="custom"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس پیام رسان:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/news.html" class="pathway">اخبار</a><a href="/news/latest-news.html"><span class="current">آخرین خبر</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/news/latest-news/52296-مقایسه-قدرت-سه-مرد-عنکبوتی-با-بازی-تام-هالند-توبی-مگوایر-و-اندرو-گارفیلد.html">
		مقایسه قدرت سه مرد عنکبوتی با بازی تام هالند، توبی مگوایر و اندرو گارفیلد</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_52296_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(52296,1,0,0,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(52296,2,0,0,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(52296,3,0,0,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(52296,4,0,0,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(52296,5,0,0,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_52296_0">(0 امتیاز)</span>
</div></div>
</header>




<p style="text-align: center;"><span class="articimg"><img src="https://www.digikala.com/mag/wp-content/uploads/2022/06/MCDSPMA_SP025.jpg" alt="" /></span></p><p>سوالی که در حال حاضر برای بسیاری از مخاطبان به وجود آمده این است که مرد عنکبوتی با بازی تام هالند در مقایسه با مرد عنکبوتی با بازی توبی مگوایر و اندرو گارفیلد چه میزان قدرت دارد؟ سطوح قدرت ابرقهرمان‌ها در کتاب‌های کمیک نیز ضد و نقیض است. به عنوان مثال، همان‌طور که مشاهده کردیم مرد عنکبوتی در طول این سال‌ها می‌تواند چیزی حدود ۱۰ تا ۱۰۰ تن را بلند کند، اما این توانایی او در فیلم‌های مختلف متغیر است. علاوه‌ بر این، پیشرفت‌هایی مانند سیمبیوت ونوم و رداهای خاصی که پیتر پارکر در فیلم‌هایش به تن کرده سبب شده که توانایی‌های مرد عنکبوتی به نحو غیرقابل تصوری بیشتر شوند. مرد عنکبوتی که از ابهتی همانند هالک و فیزیولوژی خداگونه‌ای همانند ثور برخوردار نیست، یکی از همه فن حریف‌ترین شخصیت‌های مارول به حساب می‌آید. در حقیقت سه فیلم اقتباسی لایو اکشن این کاراکتر توانستند برای مدت زمان طولانی پرده‌ی سینما و صفحه‌ی تلویزیون را از آن خود کنند.</p> 
<ul>
<li>چرا موفقیت فیلم «مرد عنکبوتی: راهی به خانه نیست» برای مارول بد است؟</li>
<li>فیلم «موربیوس»؛ تمام نکات پنهان و اشارات مخفی به مارول و مرد عنکبوتی</li>
<li>۲۰ سالگی مرد عنکبوتی سم ریمی؛ اثری که مشکل فعلی فیلم‌های مارول را نشان می‌دهد</li>
</ul>

<p>توبی مگوایر، اندرو گارفیلد و تام هالند در طول این سال‌ها در نقش مرد عنکبوتی ظاهر شده‌اند و هر کدام کاراکتری منحصربه‌فرد به این شخصیت بخشیده‌اند. دنیای مارول به مرد عنکبوتی تام هالند اجازه داده تا قدرت خود را با یا بدون کمک گجت‌های پیشرفته به نحو غیرقابل انکاری افزایش دهد. در همین جهت این سوال مطرح است که آیا مرد عنکبوتی او از دو مرد عنکبوتی قبلی قدرتمندتر است یا نه؟ لذا این مطلب به بررسی کاراکتر مرد عنکبوتی‌ای می‌پردازد که این سه بازیگر به ایفای نقشش پرداخته‌اند و قدرت، استقامت و چابکی آن‌ها را با هم مقایسه می‌نماید.</p>
<h2><strong>مقایسه قدرت‌های مرد عنکبوتی تام هالند با مرد عنکبوتی اندرو گارفیلد</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1118012" src="https://www.digikala.com/mag/wp-content/uploads/2022/06/Spider-Man-Rubble-Scene-in-Homec.jpg" alt="مرد عنکبوتی" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/06/Spider-Man-Rubble-Scene-in-Homec.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2022/06/Spider-Man-Rubble-Scene-in-Homec-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/06/Spider-Man-Rubble-Scene-in-Homec-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>می‌توان گفت مرد عنکبوتی اندرو گارفیلد آنقدرها بر روی صفحه نمایش خوش شانس نبود و قبل از دنباله‌ی «مرد عنکبوتی: راهی به خانه نیست» تنها توانست دو بار کاراکتر خود را به مخاطبان بشناساند و لذا به جرات می‌توان بیان داشت که مرد عنکبوتی گارفیلد فرصت کافی برای نمایش قدرت‌های واقعی خود را پیدا نکرد. چشمگیرترین قدرت‌های او عبارتند از: نگه داشتن یک ماشین با یک دست در «مرد عنکبوتی شگفت انگیز» در حالی که با دست دیگرش تار می‌تنید و متوقف کردن یک کامیون و اتوبوس و نجات یک ماشین پلیس در حال سقوط در فیلم «مرد عنکبوتی شگفت انگیز ۲». به‌علاوه مرد عنکبوتی اندرو گارفیلد در مقابل مارمولک که قطعا مخوف‌ترین شخصیت شرور مرد عنکبوتی به حساب می‌آید و الکترو که از قدرتمندترین شرورهای موجود در دنیای مرد عنکبوتی است، توانست از خود دفاع کند.</p>
<p>با این حال، مرد عنکبوتی تام هالند به راحتی می‌تواند از مرد عنکبوتی اندرو گارفیلد پیشی بگیرد. در فیلم «مرد عنکبوتی: به سوی خانه»، مرد عنکبوتی هالند، آوارهای حاصل از تخریب کل ساختمان را بلند می‌کند و مسیر یک هواپیمای در حال پرواز را تغییر می‌دهد و همه‌ی این‌ها تنها در طول اولین نبرد او اتفاق میافتند. قبل از آن، پیتر پارکر از دنیای مارول می‌توانست یک ماشین ۳۰۰۰ پوندی را که با سرعت ۴۰ مایل در ساعت حرکت می‌کرد متوقف نماید، البته ناگفته نماند که او توانست مرد غول‌ پیکر را به تنهایی نابود کند و سرباز زمستان را در «کاپیتان آمریکا: جنگ داخلی» شکست دهد.</p>
<p>انرژی مرد عنکبوتی اندرو گارفیلد زودتر تمام می‌شود، بنابراین او همواره در روبه رو شدن با مارمولک، الکترو و هری آزبورن دچار مشکل می‌شود و از منظری دیگر نیز مرد عنکبوتی تام هالند پس از جان سالم به در بردن از سقوط هواپیما، انفجار هواپیمای بدون سرنشین و برخورد مستقیم با قطاری که با او شاخ به شاخ شد، خیلی سریع‌تر بهبود می‌یابد.</p>
<p>در کل می‌توان گفت که مرد عنکبوتی تام هالند به طور قابل توجهی قوی‌تر از مرد عنکبوتی اندرو گارفیلد است، اما مرد عنکبوتی گارفیلد بسیار سریع‌تر و چابک‌تر از مرد عنکبوتی هالند و حتی توبی مگوایر به نظر می‌رسد. فیلم‌های مرد عنکبوتی شگفت ‌انگیز، توانستند مرد عنکبوتی‌ای را به مخاطب نشان دهند که شبیه به یک عنکبوت واقعی حرکت می‌کند. مرد عنکبوتی گارفیلد به نحو آکروباتیکی حرکت می‌کند و تار می‌تند و بدن او در مقایسه با یک انسان، انعطاف پذیری بسیار بیشتری دارد. مرد عنکبوتی شگفت ‌انگیز ۲ به واسطه‌ی معرفی مرد عنکبوتی منحصربه‌فردی که سریع‌تر از الکتریسیته حرکت می‌کند، مرزهای واقع گرایی را جا به‌ جا کرد و همین ویژگی خارق‌العاده مرد عنکبوتی در این فیلم باعث شد که بتواند از حملات الکترو جان سالم به در ببرد.</p>
<h2><strong>مقایسه قدرت‌های مرد عنکبوتی تام هالند با مرد عنکبوتی توبی مگوایر</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1118013" src="https://www.digikala.com/mag/wp-content/uploads/2022/06/Spider-Man-2-Train-Scene-and-Spi.jpg" alt="مرد عنکبوتی" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/06/Spider-Man-2-Train-Scene-and-Spi.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2022/06/Spider-Man-2-Train-Scene-and-Spi-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/06/Spider-Man-2-Train-Scene-and-Spi-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>مرد عنکبوتی تام هالند و توبی مگوایر از نظر قدرت تطابق بیشتری با هم دارند و لذا می‌توان گفت که مقایسه‌ی آن‌ها از نظر قدرت و استقامت آسان‌تر است. در «مرد عنکبوتی: به سوی خانه»، مرد عنکبوتی هالند، قطعات یک کشتی را که به دو قسمت تقسیم شده، به واسطه‌ی تارهای خود در کنار هم نگاه می‌دارد. در حقیقت این صحنه یکی از چشمگیرترین صحنه‌هایی است که قدرت این مرد عنکبوتی را به نمایش می‌گذارد. با این حال، باید توجه داشته باشید که تارها بخش اعظم کار را انجام می‌دهند و مرد عنکبوتی به سختی می‌تواند کشتی را کنار هم نگه دارد تا زمانی که مرد آهنی برای کمک از راه می‌رسد.</p>
<p>از سوی دیگر، قطاری که توسط مرد عنکبوتی توبی مگوایر در فیلم «مرد عنکبوتی ۲» کارگردان، سم ریمی متوقف گردید، نمی‌تواند به اندازه‌ی یک کشتی سنگین باشد، اما قطعا سرعت بسیار بیشتری دارد و لذا از این منظر در مرتبه‌ای بالاتر از کشتی قرار می‌گیرد. به علاوه موقعیتی که پیتر پارکر با بازی توبی مگوایر در آن قرار گرفته بود زاویه‌ی خوبی نداشت اما او حتی پس از اینکه تارها، لباس‌ها و ماهیچه‌هایش نابود شدند توانست در این پوزیشن قطار را متوقف نماید و مسافران آن را نجات دهد. همه‌ی این‌ها درست پس از یک مبارزه‌ی طاقت فرسا با دکتر اختاپوس روی داد که در آن او ضربات سهمگینی را تحمل کرد و از ارتفاع زیادی نیز سقوط کرده بود و لذا می‌توان گفت که او از نظر چابکی می‌تواند با مرد عنکبوتی اندرو گارفیلد رقابت نماید.</p>
<p>مرد عنکبوتی مگوایر نه تنها بیشترین قدرت را دارد، بلکه از بهترین توانایی‌های مبارزه نیز برخوردار است و استقامت بالایی نیز دارد. مرد عنکبوتی تام هالند می‌تواند به مبارزه با افرادی مانند سرباز زمستان، کاپیتان آمریکا، میستریو، آبنی ماو و خود تانوس بپردازد و برای این موضوع به خود ببالد. با این حال، مرد عنکبوتی دنیای مارول معمولا از هوش خود برای مبارزه با حریفانش استفاده می‌کند تا اینکه بخواهد قدرتش را به نمایش بگذارد. خوشبختانه، رویدادهای دنیای چندوجهی «مرد عنکبوتی: راهی به خانه نیست» اجازه می‌دهد تا به واسطه‌ی حضور همین شخصیت‌های شرور به نحو بهتری این دو مرد عنکبوتی را با هم مقایسه نماییم.</p>
<p>مرد عنکبوتی هالند به سختی توانست با دکتر اختاپوس رو به رو شود تا اینکه به طور تصادفی لباس نانوتکنولوژی او بازوهای مکانیکی دکتر اختاپوس را از کار انداخت. مرد عنکبوتی توبی در طول مبارزه خود با دکتر اختاپوس، به کرات این موجود شرور را به عقب میراند و در شکست دادن او نیز موفق عمل می‌نماید. اما در عین حال مرد عنکبوتی هالند از مقاومت در برابر گرین گابلین دست می‌کشد. با این حال، مبارزات آن‌ها در برابر آزبورن همانند یک بازی به نظر می‌رسد. برعکس، مرد عنکبوتی مگوایر، گرین گابلین را تنها با استفاده از قدرت بی‌حد و حصر خود شکست می‌دهد. آن هم در حالی که یک ماشین را تنها با یک دست (در نتیجه عملکرد او بهتر از گارفیلد است)، نگه داشته و با دست دیگرش مبارزه می‌کند.</p>
<p>اگر بخواهیم قدرت این دو مرد عنکبوتی را با هم مقایسه نماییم، نمونه‌های زیادی وجود دارد که می‌توانیم به آن‌ها اشاره نماییم. از دیگر دستاوردهای مرد عنکبوتی مگوایر می‌توان به بلند کردن یک دیوار چند تنی در طول نبرد نهایی او با دکتر اختاپوس و مقاومت در برابر مشت‌های یک مرد شنی غول پیکر در حین مبارزه با ونوم در مرد عنکبوتی ۳ اشاره کرد. هالند موفق می‌شود چکش کال ابسیدیان را در هم بشکند در حالی که مرد آهنی به سختی می‌تواند جلوی او بایستد، او از ضربه‌ی تانوس جا خالی نمی‌دهد و در مقابل حمله‌ی ارتش میستریو در «مرد عنکبوتی: دور از خانه» تنها با استفاده از حس عنکبوتی خود مقاومت می‌کند.</p>
<h2><strong>کدام نسخه از مرد عنکبوتی قدرتمندترین است؟</strong></h2>
<p><span class="articimg"><img loading="lazy" class="aligncenter size-full wp-image-1118014" src="https://www.digikala.com/mag/wp-content/uploads/2022/06/Spider-Man-No-Way-Home-Teamup-Co.jpg" alt="مرد عنکبوتی" width="822" height="411" srcset="https://www.digikala.com/mag/wp-content/uploads/2022/06/Spider-Man-No-Way-Home-Teamup-Co.jpg 822w, https://www.digikala.com/mag/wp-content/uploads/2022/06/Spider-Man-No-Way-Home-Teamup-Co-300x150.jpg 300w, https://www.digikala.com/mag/wp-content/uploads/2022/06/Spider-Man-No-Way-Home-Teamup-Co-768x384.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></span></p>
<p>تمام انواع مردهای عنکبوتی هم به عنوان یک ابرقهرمان و هم به عنوان یک اسپایدرمن نمادین، نقاط قوت و ضعف خاص خودشان را دارند. اما با توجه به قدرت تک تک آن‌ها، می‌توان گفت مرد عنکبوتی اندرو گارفیلد، چابک‌ترین اسپایدرمن موجود است و مرد عنکبوتی توبی مگوایر قوی‌ترین اسپایدرمن و مرد عنکبوتی تام هالند، باهوش‌ترین آن‌هاست. در کل می‌توان گفت که مرد عنکبوتی مگوایر به لطف بهره مندی از تارهای ارگانیک و قدرت منحصربه‌فردش، استقامت و زمان ریکاوری سریع و عدم استفاده از ابزارهای اضافی در رتبه‌ی اول قرار می‌گیرد.</p>
<p>در حالی که توانایی‌های هالند در مبارزه غیرقابل انکار است، اما او نمی‌تواند به پای مرد عنکبوتی مگوایر برسد. در کل اگر بخواهیم قدرت‌های این سه مرد عنکبوتی را با هم مقایسه نماییم، باید بگوییم که دنباله‌ی «مرد عنکبوتی: راهی به خانه نیست» مرد عنکبوتی هالند را نشان می‌دهد که خشمگین و آماده‌ی کشتار است، او گلایدر گرین گابلین را به سمت پایین هل می‌دهد در حالی که مرد عنکبوتی مگوایر، آن را آرام متوقف می‌کند. البته اگر در یک لایو اکشن خاص که برای این دو کاراکتر مهیا شده باشد، مسابقه‌ای در بین این دو مرد عنکبوتی به راه بیفتد می‌توان دریافت که واقعا کدام‌ یک از آن‌ها قوی‌تر از آن یکی است. حال باید دید که آیا این اتفاق در آینده رخ خواهد داد یا خیر.</p>
<p>منبع: <a href="https://screenrant.com/spiderman-mcu-tom-holland-maguire-garfield-powers-comparison/" target="_blank" rel="noopener">screenrant</a></p>
<p>نوشته مقایسه قدرت سه مرد عنکبوتی با بازی تام هالند، توبی مگوایر و اندرو گارفیلد اولین بار در دیجی‌کالا مگ. پدیدار شد.</p>
<p style="text-align: justify">منبع متن: digikala</p>	<div class="content-showtags">
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info" style="width:98.5%">
	
								<dd class="publishedww">
				یکشنبه, 29 خرداد 1401				</dd>
			

					<dd class="createdby"> 
								
											اکبری								</dd>
			
	
				
						<dd class="hits">
				بازدید: 7				</dd>
					
	</dl>

		
	<!-- <div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div> -->
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="moduleads">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="customads"  >
	<div style="padding: 0 10px; text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/payamresan2.jpg" alt="سامانه پیام رسان" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک متنی و پیام صوتی تبلیغاتی و انبوه پیام‌رسان:</span></strong><br />
<p style="text-align: right;"><strong>برخی از امکانات سامانه اس ام اس پیام رسان:</strong><br /> - بدون هزينه اوليه؛ تنها هزينه پيامک ها را پرداخت می نمائيد!<br /> - برگشت اعتبار پيامک های ارسال نشده<br /> - اختصاص شماره رايگان جهت ارسال<br /> - دريافت رايگان پيامک<br /> - ارسال بر اساس پيش شماره تلفن همراه و کد پستی، سن و جنسيت، استان، شهر و منطقه و دکل مخابراتی و ...<br /> - نظر سنجی پيامکی، مسابقات پيامکی، خدمات برنامه نويسان، ارسال دوره ايی و ده ها امکانات رايگان ديگر<br /> - پشتیبانی 24 ساعته<br /> <strong>به همراه امکان ويژه ارسال پيام صوتی به تمامی شماره های همراه و ثابت سراسر کشور</strong></p>
<p style="text-align: center;"><a href="https://www.payam-resan.com/" target="_blank"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
now = new Date();
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
script.type = 'text/javascript';
var script_address = 'https://cdn.yektanet.com/js/freedownload/article.v1.min.js';
script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
head.appendChild(script);
</script>

<div id="yektanet-pos-1"></div>
<!-- iframe-bottom-script-vertical -->				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(52296, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/27205.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="52296" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td>
					    <!--<td class="social-footer">-->
					    <a href="/?format=feed&amp;type=rss" target="_blank"><img src="/templates/fdl/images/feed-rss-ico.png" width="58" height="87" title="RSS" /></a>
			<!--<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>-->
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
