<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
	<base href="http://www.freedownload.ir/news/technology/34404-%D8%A2%DB%8C%D9%81%D9%88%D9%86-%DB%B1%DB%B2-%D8%A8%D8%A7-%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1%D8%A7%D8%AA-%DA%A9%D9%84%DB%8C-%D8%AF%D8%B1-%D8%B7%D8%B1%D8%A7%D8%AD%DB%8C-%D8%B1%D9%88%D9%86%D9%85%D8%A7%DB%8C%DB%8C-%D8%AE%D9%88%D8%A7%D9%87%D8%AF-%D8%B4%D8%AF.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود, نرم افزار, رایگان, برنامه, بازی, دانلود نرم افزار, دانلود رایگان, دانلود بازی, دانلود برنامه, اندروید, اخبار" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="اکبری" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="دانلود رایگان - نرم افزار - بازی - اندروید - دانلود برنامه - انیمیشن - اخبار تکنولوژی" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>آیفون ۱۲ با تغییرات کلی در طراحی رونمایی خواهد شد</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=1050&amp;catid=206&amp;id=34404&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/attachments.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2351a824e2bfa4ab1dd3a3226618b6b6","system.paths":{"root":"","base":""}}</script>
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/news/technology.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item jm791 parent"><a href="/software.html" class="menu-item jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item jm793 parent"><a href="/mobile.html" class="menu-item jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item active last jm1033 parent"><a href="/news.html" class="menu-item active last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div>	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/news.html" class="pathway">اخبار</a><a href="/news/technology.html"><span class="current">اخبار تکنولوژی</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/news/technology/34404-آیفون-۱۲-با-تغییرات-کلی-در-طراحی-رونمایی-خواهد-شد.html">
		آیفون ۱۲ با تغییرات کلی در طراحی رونمایی خواهد شد</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_34404_0" class="current-rating" style="width:0%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(34404,1,0,0,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(34404,2,0,0,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(34404,3,0,0,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(34404,4,0,0,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(34404,5,0,0,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_34404_0">(0 امتیاز)</span>
</div></div>
</header>




<p style="text-align: center;"><span class="articimg"><img src="https://www.digikala.com/mag/wp-content/uploads/2019/11/iPhone-12-black.jpg" alt="" /></span></p><p>اپل در طول سال‌های گذشته ثابت کرده است که اگر سخن از تغییر زبان طراحی در میان باشد، هیچ‌ عجله‌ای برای این کار نخواهد داشت. ظاهرا این شرکت با حساب و کتاب خاص خودش، ظاهر و حس کاربری آیفون‌هایش را تغییر می‌دهد و کاری به روند رایج بازار ندارد. اما این اقدام گاهی باعث برانگیختن انتقاد کاربران نیز می‌شود و بسیاری معتقدند که اپل در این زمینه بیش از حد محتاط است.</p> 

<p>شاید همین فاصله طولانی است که موجب می‌شود پس از تغییر ظاهر هر چند نسل از محصولات اپل، همه احساس کنیم تحول بسیار بزرگی اتفاق افتاده است. اما علاوه بر این که ما به تغییرات تدریجی این شرکت عادت کرده‌ایم، عامل دیگر که در کند شدن روند تغییرات ظاهری محصولات اپل تاثیر دارد، پشت سر گذاشتن سال‌ها تحقیق و بررسی است.</p>
<p>برای نمونه، آیفون را در نظر بگیرید. آخرین تغییر عمده در این خانواده به آیفون X مربوط می‌شود که در سال ۲۰۱۷ معرفی شد. پیش از این گوشی، تمامی مدل‌های آیفون از همان طراحی آیفون ۶ معرفی شده در سال ۲۰۱۴ استفاده می‌کردند. اما اگر کمی بیشتر دقت کنیم، متوجه خواهیم شد که در طول ۵ سال گذشته، اپل در طراحی آیفون‌ها از بعضی المان‌های یکسان استفاده کرده است. لبه‌ها و فریم گرد اطراف دستگاه و شیشه ۲.۵D از جمله این موارد هستند.</p>
<p><span class="articimg"><img class="aligncenter wp-image-583543 size-full" src="https://www.digikala.com/mag/wp-content/uploads/2019/09/iPhone-11-03.jpg" alt="" width="800" height="391" /></span></p>
<p>اما می‌توان امیدوار بود که با معرفی آیفون‌های ۲۰۲۰، شاهد تغییرات عمده‌ای در زبان طراحی گوشی‌های هوشمند اپل باشیم. انتظار می‌رود این نسل از طراحی کلاسیک آیفون‌های دهه گذشته، که اولین بار با آیفون ۴ معرفی شد، نیز الهام بگیرد.</p>
<h2>تغییرات کلی‌تر نسبت به زبان طراحی آیفون X</h2>
<p><span class="articimg"><img class="aligncenter size-full wp-image-607251" src="https://www.digikala.com/mag/wp-content/uploads/2019/11/iPhone-12-iPad-Pro.jpg" alt="آیفون 12" width="822" height="548" /></span></p>
<p>طراحی لبه‌های گرد و نرم گوشی‌های اپل که از نسل‌های اولیه در این خانواده حضور داشتند، مزایای خاص خود را دارند. به لطف این طراحی، آیفون‌ها به راحتی در هر دستی (فارغ از اندازه) جای می‌گیرند و استفاده طولانی مدت از آن‌ها موجب خستگی و القای حسی ناخوشایند نمی‌شود. این طراحی تا کنون موفق عمل کرده است و کاربران نیز به آن عادت کرده‌اند. در حقیقت، اکثر گوشی‌های امروزی از لبه‌های گرد در ظاهر خود بهره گرفته‌اند.</p>
<p><span class="articimg"><img class="aligncenter size-full wp-image-604475" src="https://www.digikala.com/mag/wp-content/uploads/2019/11/Apples-iPhone-SE-2-wont-be-as-popular-as-first-predicted-analyst-suggests.jpg" alt="آیفون SE 2" width="822" height="522" /></span></p>
<p>اما با توجه به شایعات و خبرهای اخیر و با توجه به رندرهایی که به تازگی منتشر شده‌اند، اپل در طراحی آیفون ۱۲، استفاده از این لبه‌های گرد را کنار می‌گذارد و حالتی صاف‌تر به لبه‌ها می‌دهد که ظاهری جعبه‌ای به گوشی می‌بخشد؛ مشابه آنچه پیش‌تر در آیفون‌های ۴ و ۵ و سری S آن‌ها و همچنین آیفون SE دیده بودیم.</p>
<p><span class="articimg"><img class="aligncenter wp-image-540003 size-full" src="https://www.digikala.com/mag/wp-content/uploads/2019/05/iPhone-SE-2-2.jpg" alt="آیفون SE" width="822" height="504" /></span></p>
<p>البته این تجربه جدیدی نیست و اپل قبلا در تولید آیپد پروهای اخیر خود از این طراحی بهره گرفته است. حتی مک‌بوک نیز به سمت این طراحی متمایل شده است؛ پس می‌توان انتظار داشت که آیفون نیز به این ظاهر جدید مزین شود.</p>
<p>اگرچه هنوز برای بحث درباره آیفون‌های ۲۰۲۰ زود است، اما شایعات به این موضوع اشاره دارند که پس از آیپد پرو و مک‌بوک، اکنون نوبت آیفون است تا از ظاهر جدید و جعبه‌ای شکل با لبه‌های صاف‌تر بهره‌مند شود.</p>
<h2>آیا آیفون ۱۲ به بریدگی بالای نمایشگر (ناچ) پایان می‌دهد؟</h2>
<p><span class="articimg"><img class="aligncenter wp-image-604473 size-full" src="https://www.digikala.com/mag/wp-content/uploads/2019/11/Apple-iPhone-11-vs-iPhone-11-Pro-8.jpg" alt="آیفون 11" width="822" height="548" /></span></p>
<p>گمانه‌زنی‌ها مبنی بر این است که اپل در حال کار روی نمونه‌‌های آزمایشی آیفونی است که هیچ‌گونه بریدگی در نمایشگر خود ندارد، اما حاشیه‌های آن کمی ضخیم‌تر شده است. گفته می‌شود اپل برای تحقق این طرح، قصد دارد سیستم دوربین TrueDepth ویژه Face ID، بلندگوی تماس‌ها و دوربین سلفی را نسبت به نمونه‌های فعلی کوچکتر کند تا در حاشیه بالای صفحه جای گیرد. اگرچه این طرح باعث افزایش ضخامت حاشیه‌های اطراف نمایشگر خواهد شد، اما حداقل نسبت به بریدگی فعلی، ظاهری زیباتر خواهد داشت.</p>
<p>موضوع دیگری که شایعات بسیار به آن پرداخته‌اند، حفظ بریدگی بالای نمایشگر در آیفون ۱۲ است، اما این بار با ابعادی کوچک‌تر نسبت به قبل.</p>
<p><span class="articimg"><img class="aligncenter size-full wp-image-607249" src="https://www.digikala.com/mag/wp-content/uploads/2019/11/iPhone-12-design-display.jpg" alt="آیفون 12" width="1600" height="1067" /></span></p>
<p>حدس و گمان را که کنار بگذاریم، در فرهنگ داخلی اپل، مفهومی رواج یافته که با عبارت «چرخه تازه‌سازی ۳ ساله» از آن یاد می‌کنند؛ به‌ این صورت که اگر برای هر یک از محصولات تغییر بزرگی اتفاق افتاد و از تحول جدیدی رونمایی شد، حداقل تا سه نسل بعد از آن استفاده خواهد شد تا در نهایت با یک نمونه جدید جایگزین شود. همین الگو باعث شده تا بسیاری باور داشته باشند که پس از گذشت سه نسل از معرفی طراحی آیفون X که در خانواده آیفون XS و آیفون ۱۱ نیز به کار گرفته شد؛ آیفون ۱۲ باید با طراحی و ظاهر جدیدی راهی بازار شود.</p>
<h2>آیفون ۱۲ اولین گوشی اپل با دوربین چهارگانه</h2>
<p>اپل در چند سال گذشته ثابت کرده است که اشتیاق زیادی برای استفاده از واقعیت افزوده در محصولاتش دارد و برای تحقق این خواسته خود، تلاش‌هایی هم داشته، مانند انتشار ARKit به عنوان پلتفرمی برای واقعیت افزوده مبتنی بر گوشی‌های موبایل، توسعه عینک هوشمند مبتنی بر واقعیت افزوده و آخرین آن‌ها که ظاهرا تجهیز آیفون ۱۲ به این فناوری است.</p>
<p>مینگ‌چی کو، تحلیل‌گر با سابقه مسائل مرتبط با اپل، در یکی از گزارش‌های اخیر خود، مدعی شده است که آیفون ۱۲ به دوربین مدت پرواز (ToF) مجهز خواهد شد. به‌طور خلاصه، دوربین ToF می‌تواند دقیق‌تر از دوربین‌های معمولی به تشخیص عمق بپردازد و در نتیجه می‌توان از آن به عنوان یک ابزار مفید برای کاربردهای مختلف فناوری واقعیت افزوده در گوشی‌های هوشمند استفاده کرد. این نوع دوربین برای تشخیص دقیق‌تر محیط اطراف، از اشعه فرو سرخ کمک می‌گیرد. سنسور فرو سرخی که همراه این دوربین است، با تاباندن موج به سوژه مورد نظر و سپس دریافت انعکاس آن، اطلاعات مورد نیاز از محیط را جمع‌آوری می‌کند. سپس، گوشی پردازش‌های لازم را انجام خواهد داد تا در نهایت یک نقشه دقیق‌تر از عمق صحنه مورد نظر به‌دست آید؛ چیزی که دوربین‌های معمولی در تشخیص آن ناتوان هستند.</p>
<p><span class="articimg"><img class="aligncenter size-full wp-image-607247" src="https://www.digikala.com/mag/wp-content/uploads/2019/11/iPhone-12-camera-explained.jpg" alt="آیفون 12" width="822" height="548" /></span></p>
<p>اگر اپل در آیفون ۱۲ از دوربین ToF استفاده کند، ممکن است همان‌گونه که در تصویر بالا دیده می‌شود، در کنار سه برآمدگی دایره‌ای شکلی که در ماژول دوربین آیفون ۱۱ دیده بودیم، یک دایره دیگر نیز به ترکیب دوربین اصلی اضافه شود. البته با توجه به ماهیت این دوربین، ممکن است دایره مربوط به سنسور ToF کوچکتر باشد. در هر صورت، با توجه به رندرهای منتشر شده، فعلا دوربین چهارگانه (ماژول دوربین آیفون ۱۱ به اضافه یک سنسور ToF) پرطرفدارترین پیش‌بینی برای بخش دوربین آیفون ۱۲ است.</p>
<div class="base-box"><strong>بیشتر بخوانید: در مورد آیفون ۱۲ چه می‌دانیم؟ </strong></p>
<p><strong>بیشتر بخوانید: دوربین ToF یا مدت پرواز چیست و چه مزایایی دارد؟</strong></div>
<p>منبع: <a href="https://www.phonearena.com/news/2020-Apple-iPhone-12-could-be-the-most-dramatic-iPhone-redesign-in-years_id120106" target="_blank" rel="nofollow noopener noreferrer">Phone Arena</a></p>
<p>The post آیفون ۱۲ با تغییرات کلی در طراحی رونمایی خواهد شد appeared first on دیجی‌کالا مگ.</p>
<p style="text-align: justify">منبع متن: digikala</p><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_34404"></div>

</div>	<div class="content-showtags">
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info">
	
								<dd class="publishedww">
				چهارشنبه, 22 آبان 1398				</dd>
			

					<dd class="createdby"> 
								
											اکبری								</dd>
			
	
				
						<dd class="hits">
				بازدید: 6				</dd>
					
	</dl>

		
	<div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div>
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
now = new Date();
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
script.type = 'text/javascript';
var script_address = 'https://cdn.yektanet.com/js/freedownload/article.v1.min.js';
script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
head.appendChild(script);
</script>

<div id="yektanet-pos-1"></div>
<!-- iframe-bottom-script-vertical -->				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(34404, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/68227.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="34404" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	<aside><div id="inset2">
		<div class="sp-inner clearfix">
				<div class="module">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				تبلیغات				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
	now = new Date();
	var head = document.getElementsByTagName('head')[0];
	var script = document.createElement('script');
	script.type = 'text/javascript';
	var script_address = 'https://cdn.yektanet.com/template/bnrs/yn_bnr.min.js';
	script.src = script_address + '?v=' + now.getFullYear().toString() + '0' + now.getMonth() + '0' + now.getDate() + '0' + now.getHours();
	head.appendChild(script);
</script>
<div class="yn-bnr" id="ynpos-6109"></div>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="modulejsn">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				راهنما				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<ul class="nav menu mod-list">
<li class="item-843"><a href="/contact-us.html" >تماس با ما</a></li><li class="item-844"><a href="/fdl-advertising.html" >تبلیغات</a></li><li class="item-890"><a href="/guide.html" >راهنمای سایت</a></li><li class="item-904"><a href="/support-us.html" >حمایت از ما</a></li><li class="item-936"><a href="http://forum.freedownload.ir/charge.php" >شارژ اعتباری</a></li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">

	<div class="banneritem">
										<div class="clickyab-native-ad na_rkeAcv"></div>
<script type="text/javascript">
    var clickyab_native = clickyab_native || [];
    clickyab_native['count'] = 6;
    clickyab_native['corners'] = "round";
    clickyab_native['title'] = "مطالب از سراسر وب";
    clickyab_native['horizontal'] = "";
    clickyab_native['fontSize'] = 12;
    clickyab_native['fontFamily'] = "";
    clickyab_native['position'] = "top";
    clickyab_native['domain'] = "freedownload.ir";
    clickyab_native['id'] = 1281489175362;
    clickyab_native['orientation'] = "vertical";
    clickyab_native['selector'] = "na_rkeAcv";
</script>
<script src="//static.clickyab.com/js/native_ad.js"></script>				<div class="clr"></div>
	</div>

</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<div style="padding: 0 3px;" align="justify"><a href="http://fal.freedownload.ir/" target="_blank" title="فال حافظ"><span style="color: red;"><strong>فال حافظ</strong></span><br />نیت کنید و اینجا کلیک کنید.</a>
<p style="margin-bottom: 0;" align="left">فال حافظ شیرازی</p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
				<div class="gap"></div>
		</div>
	</div>	</aside>
	<div class="clr"></div>
	</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها در سایت ها، وبلاگ ها و مجلات با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu mod-list">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td class="social-footer">
			<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
