<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir" >
<head>
		<base href="http://www.freedownload.ir/software/utilities/application/1255-mythicsoft-filelocator-pro.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="دانلود نرم افزار جستجو, نرم افزار جستجوی پیشرفته برای ویندوز, نرم افزار سرچ حرفه ای, برنامه سرچ, نرم افزار جستجو بین متن های ویندوز, نرم افزار جستجوی دقیق بین فایل ها, دانلود Mythicsoft FileLocator Pro, نرم افزار Mythicsoft FileLocator Pro, دانلود نرم افزار Mythicsoft FileLocator Pro, دانلود آخرین ورژن نرم افزار Mythicsoft FileLocator Pro, دانلود نسخه جدید برنامه Mythicsoft FileLocator Pro, نرم افزار Serch pro" />
	<meta name="rights" content="سایت FDL" />
	<meta name="author" content="حمید" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="دانلود نرم افزاری برای جستجوی دقیق و کامل بین فایل ها - Mythicsoft FileLocator Pro" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>نرم افزار جستجوی دقیق و کامل بین فایل ها - Mythicsoft FileLocator Pro 8.1.2714</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.freedownload.ir/component/search/?Itemid=910&amp;catid=147&amp;id=1255&amp;format=opensearch" rel="search" title="جستجوی برای دانلود" type="application/opensearchdescription+xml" />
	<link href="/templates/fdl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/attachments.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/templates/fdl/css/slogin.css" rel="stylesheet" type="text/css" />
	<script src="/templates/fdl/js/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/slogin.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/jcomments-v2.3.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/ajax.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/extravote.js" type="text/javascript"></script>
	<script src="/templates/fdl/js/highslide.packed.js" type="text/javascript"></script>
	<script type="text/javascript">

				var ev_basefolder = '';
				var extravote_text=Array('مرورگر شما از AJAX پشتیبانی نمیکند!','بارگذاری','از امتیاز شما متشکریم!','You need to login to rate this item.','شما قبلا به این مطلب امتیاز داده اید.','(%s امتیاز)','(%s امتیاز)','Rating %s ');
			
	</script>
	<meta property="og:image" content="http://www.freedownload.ir/img/img185/Mythicsoft-FileLocator-www.freedownload.ir.jpg"/>
<meta property="og:url" content="http://www.freedownload.ir/software/utilities/application/1255-mythicsoft-filelocator-pro.html"/>
<meta property="og:title" content="نرم افزار جستجوی دقیق و کامل بین فایل ها - Mythicsoft FileLocator Pro 8.1.2714"/>
<meta property="my:fb" content="on"/>
<meta property="my:google" content="on"/>
<meta property="og:description" content="نرم افزار جستجوی دقیق و کامل بین فایل ها - Mythicsoft FileLocator Pro 8.1.2714"/>
<meta property="og:locale" content="fa_IR"/>
<meta property="og:site_name" content="دانلود رایگان - اف دی ال"/>
<!--[if gte IE 9]><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><![endif]-->
<!--[if !IE]><!--><script type="text/javascript" src="/templates/fdl/js/menuscroll.js"></script><!--<![endif]-->
</head>
<body class="bg clearfix">
		<header><div id="header" class="clearfix">
				<div id="top-bar" class="clearfix">
				   <div class="toper">
											<div id="top-menu">
							<ul class="nav menu">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-892"><a href="http://old.freedownload.ir/" target="_blank">بخش قدیمی</a></li><li class="item-842"><a href="http://plus.freedownload.ir/" target="_blank">مجله سرگرمی</a></li><li class="item-839"><a href="http://forum.freedownload.ir/" target="_blank">تالار گفتمان</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div>
									
					</div>
				</div>		
		<div class="sp-wrap">			
	<a id="logo" href="/" title="دانلود رایگان - اف دی ال"></a>
	<div id="search2">
							<form action="/software/utilities/application.html" method="post">
	<div class="mod-search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="جستجو در سایت..."  onblur="if (this.value=='') this.value='جستجو در سایت...';" onfocus="if (this.value=='جستجو در سایت...') this.value='';" /><input id="mod-search-button" type="image" alt="جستجو" class="button" src="/templates/fdl/images/ser.png" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	</div>
<!--		<div class="rlgo">
				
				<a class="login" href="/cb-login/login.html" title="ورود">ورود</a> <a class="register" href="/cb-registration/registers.html" title="عضویت">عضویت</a>
				</div> -->
		<div class="categ" onclick="showHideDiv()">دسته بندی ها</div>
		</div>			
	</div>
	<div class="clr"></div>
	<nav>
	
<div class="subMenu"><div id="hornav" class="clearfix"><div class="sp-wrap"><div class="sp-inner clearfix"><ul class="sp-menu level-0"><li class="menu-item first jm435"><a href="/" class="menu-item first jm435" ><span class="menu"><span class="menu-title">اف دی ال</span></span></a></li><li class="menu-item active jm791 parent"><a href="/software.html" class="menu-item active jm791 parent" ><span class="menu"><span class="menu-title">نرم افزار</span></span></a></li><li class="menu-item jm792 parent"><a href="/game.html" class="menu-item jm792 parent" ><span class="menu"><span class="menu-title">بازی</span></span></a></li><li class="menu-item jm793 parent"><a href="/mobile.html" class="menu-item jm793 parent" ><span class="menu"><span class="menu-title">موبایل</span></span></a></li><li class="menu-item jm898 parent"><a href="/ebook.html" class="menu-item jm898 parent" ><span class="menu"><span class="menu-title">کتاب</span></span></a></li><li class="menu-item jm914 parent"><a href="/graphic.html" class="menu-item jm914 parent" ><span class="menu"><span class="menu-title">گرافیک</span></span></a></li><li class="menu-item jm926 parent"><a href="/video.html" class="menu-item jm926 parent" ><span class="menu"><span class="menu-title">تصویری</span></span></a></li><li class="menu-item last jm1033 parent"><a href="/news.html" class="menu-item last jm1033 parent" ><span class="menu"><span class="menu-title">اخبار</span></span></a></li></ul></div></div></div></div><div class="clr"></div>
<div id="sublevel" class="clearfix"><div class="sp-wrap soft"><div class="sp-inner clearfix">
<ul class="sp-menu level-1">
<li class="menu-item"><a href="/software/security.html" class="menu-item"><span class="menu-title">امنیتی</span></a><ul class="sp-menu level-2"><li class="menu-item"><a href="/software/security/antiviruses.html" class="menu-item"><span class="menu-title">آنتی ویروس</span></a></li><li class="menu-item"><a href="/software/security/anti-spyware.html" class="menu-item"><span class="menu-title">ضد جاسوسی</span></a></li><li class="menu-item"><a href="/software/security/cleaners.html" class="menu-item"><span class="menu-title">پاک کننده ها</span></a></li><li class="menu-item"><a href="/software/security/others.html" class="menu-item"><span class="menu-title">برنامه امنیتی</span></a></li></ul></li>
<li class="menu-item"><a href="/software/multimedia.html" class="menu-item"><span class="menu-title">چند رسانه ای</span></a><ul class="sp-menu level-2"><li class="menu-item"><a href="/software/multimedia/converters.html" class="menu-item"><span class="menu-title">تبدیل فرمت</span></a></li><li class="menu-item"><a href="/software/multimedia/burning-copying.html" class="menu-item"><span class="menu-title">رایت و کپی</span></a></li><li class="menu-item"><a href="/software/multimedia/players.html" class="menu-item"><span class="menu-title">پخش کننده</span></a></li><li class="menu-item"><a href="/software/multimedia/codecs.html" class="menu-item"><span class="menu-title">کدک</span></a></li><li class="menu-item"><a href="/software/multimedia/video-editing.html" class="menu-item"><span class="menu-title">ویرایش ویدئو</span></a></li><li class="menu-item"><a href="/software/multimedia/applications.html" class="menu-item"><span class="menu-title">برنامه مالتی مدیا</span></a></li></ul></li>
<li class="menu-item"><a href="/software/graphics.html" class="menu-item"><span class="menu-title">گرافیک</span></a><ul class="sp-menu level-2"><li class="menu-item"><a href="/software/graphics/conversion.html" class="menu-item"><span class="menu-title">تبدیل تصاویر</span></a></li><li class="menu-item"><a href="/software/graphics/animation.html" class="menu-item"><span class="menu-title">انیمیشن سازی</span></a></li><li class="menu-item"><a href="/software/graphics/image-editors.html" class="menu-item"><span class="menu-title">ویرایش عکس</span></a></li><li class="menu-item"><a href="/software/graphics/design.html" class="menu-item"><span class="menu-title">طراحی</span></a></li></ul></li>
<li class="menu-item"><a href="/software/internet-lan.html" class="menu-item"><span class="menu-title">اینترنت و شبکه</span></a><ul class="sp-menu level-2"><li class="menu-item"><a href="/software/internet-lan/browsers.html" class="menu-item"><span class="menu-title">مرورگر</span></a></li><li class="menu-item"><a href="/software/internet-lan/download-managers.html" class="menu-item"><span class="menu-title">مدیریت دانلود</span></a></li><li class="menu-item"><a href="/software/internet-lan/instant-messengers.html" class="menu-item"><span class="menu-title">مسنجر</span></a></li><li class="menu-item"><a href="/software/internet-lan/ftp.html" class="menu-item"><span class="menu-title">اف تی پی</span></a></li><li class="menu-item"><a href="/software/internet-lan/administration.html" class="menu-item"><span class="menu-title">مدیریت شبکه</span></a></li><li class="menu-item"><a href="/software/internet-lan/internet-tools.html" class="menu-item"><span class="menu-title">ابزار شبکه</span></a></li><li class="menu-item"><a href="/software/internet-lan/email.html" class="menu-item"><span class="menu-title">ایمیل</span></a></li></ul></li>
<li class="menu-item"><a href="/software/utilities.html" class="menu-item"><span class="menu-title">کاربردی</span></a><ul class="sp-menu level-2"><li class="menu-item"><a href="/software/utilities/file-compression.html" class="menu-item"><span class="menu-title">فشرده سازی</span></a></li><li class="menu-item"><a href="/software/utilities/backup.html" class="menu-item"><span class="menu-title">پشتیبان گیری</span></a></li><li class="menu-item"><a href="/software/utilities/data-recovery.html" class="menu-item"><span class="menu-title">بازیابی اطلاعات</span></a></li><li class="menu-item"><a href="/software/utilities/optimization.html" class="menu-item"><span class="menu-title">بهینه سازی</span></a></li><li class="menu-item"><a href="/software/utilities/screen-capture.html" class="menu-item"><span class="menu-title">ضبط صفحه نمایش</span></a></li><li class="menu-item"><a href="/software/utilities/uninstaller.html" class="menu-item"><span class="menu-title">حذف کننده</span></a></li><li class="menu-item"><a href="/software/utilities/application.html" class="menu-item"><span class="menu-title">برنامه کاربردی</span></a></li></ul></li>
<li class="menu-item"><a href="/software/programming.html" class="menu-item"><span class="menu-title">برنامه نویسی</span></a><ul class="sp-menu level-2"><li class="menu-item"><a href="/software/programming/application.html" class="menu-item"><span class="menu-title">نرم افزار برنامه نویسی</span></a></li><li class="menu-item"><a href="/software/programming/web-design.html" class="menu-item"><span class="menu-title">طراحی وب</span></a></li></ul></li>
<li class="menu-item"><a href="/software/desktop.html" class="menu-item"><span class="menu-title">دسکتاپ</span></a><ul class="sp-menu level-2"><li class="menu-item"><a href="/software/desktop/desktop-management.html" class="menu-item"><span class="menu-title">مدیریت دسکتاپ</span></a></li><li class="menu-item"><a href="/software/desktop/screensavers.html" class="menu-item"><span class="menu-title">محافظ صفحه نمایش</span></a></li></ul></li>
<li class="menu-item"><a href="/software/office.html" class="menu-item"><span class="menu-title">ابزار اداری</span></a><ul class="sp-menu level-2"><li class="menu-item"><a href="/software/office/pdf.html" class="menu-item"><span class="menu-title">پی دی اف</span></a></li><li class="menu-item"><a href="/software/office/text-editors.html" class="menu-item"><span class="menu-title">ویرایشگر متن</span></a></li><li class="menu-item"><a href="/software/office/documents-converters.html" class="menu-item"><span class="menu-title">تبدیل اسناد</span></a></li><li class="menu-item"><a href="/software/office/office-packages.html" class="menu-item"><span class="menu-title">آفیس</span></a></li><li class="menu-item"><a href="/software/office/speech.html" class="menu-item"><span class="menu-title">گفتار</span></a></li><li class="menu-item"><a href="/software/office/drawing-tools.html" class="menu-item"><span class="menu-title">ابزار رسم</span></a></li><li class="menu-item"><a href="/software/office/presentation-programs.html" class="menu-item"><span class="menu-title">برنامه های ارائه</span></a></li><li class="menu-item"><a href="/software/office/others.html" class="menu-item"><span class="menu-title">نرم افزار اداری</span></a></li></ul></li>
<li class="menu-item"><a href="/software/operation-system.html" class="menu-item"><span class="menu-title">سیستم عامل</span></a></li>
<li class="menu-item"><a href="/software/e-learning.html" class="menu-item"><span class="menu-title">آموزشی</span></a></li>
</ul>
</div></div></div>
	 <script type="text/javascript">
	  document.getElementById("sublevel").getElementsByClassName("sp-wrap")[0].style.height="40px";
	 </script>
	
	</nav>
	</header>
	<div class="gap"></div>
		<div class="sp-wrap clearfix">
		<main><div>

<div class="clr"></div>
<!--Component Area-->
	<div id="inner_content">
		<div class="sp-inner clearfix">
						<div class=" clearfix">
				<div id="system-message-container">
	</div>

				<div id="slide1"><!-- START: Modules Anywhere -->

	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					

<div class="custom"  >
	<div style="padding: 0 10px; text-align: center;"><a href="http://www.rastinsms.com/" target="_blank" rel="nofollow"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/post-sabet-rasti.jpg" alt="سامانه ارسال پیامک" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک</span></strong><br />
<p style="text-align: justify;"><strong>برخی از امکانات سامانه اس ام اس راستین:</strong><br /> - بدون هزینه اولیه؛ تنها هزینه پیامک ها را پرداخت می نمائید!<br />-برگشت اعتبار پیامکهای گیرنده مسدود،دریافت رایگان پیامک<br /> - شماره اختصاصی <strong>12 رقمی </strong>رایگان در پنل رایگان و <strong>10 رقمی </strong>رایگان در پنل ویژه!!<br /> - هزینه ثابت <strong>120 ریال</strong> برای هر پیامک در پنل رایگان و <strong>115 ریال</strong> در پنل ویژه!!<br /> - ارسال بر اساس پیش شماره تلفن همراه و کد پستی<br /> - ارسال به تفکیک سن و جنسیت، ارسال به تفکیک استان، شهر و منطقه<br /> - ارسال از طریق دکل مخابراتی و ارسال پیام به وایبر<br />- نظر سنجی پیامکی، مسابقات پیامکی، ارسال دوره ای<br />- خدمات برنامه نویسان<br />- و ده ها امکانات رایگان دیگر</p>
<p style="text-align: center;"><a href="http://www.rastinsms.com/" target="_blank" rel="nofollow"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">

	<div class="banneritem">
										<div align="center" class="articimg" style="overflow:hidden"><script type="text/javascript" src="http://click.sabavision.com/get_camp.php?id=47002,47001"></script></div>				<div class="clr"></div>
	</div>

</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					
<div class="breadcrumbs">
<a href="/software.html" class="pathway">نرم افزار</a><a href="/software/utilities.html" class="pathway">کاربردی</a><a href="/software/utilities/application.html"><span class="current">برنامه کاربردی</span></a></div>
		</div>
	</div>
	
<!-- END: Modules Anywhere --></div>
<div class="item-page">
 <article>
 <header>
 <div class="heada">
	<h1>
			<a href="/software/utilities/application/1255-mythicsoft-filelocator-pro.html">
		نرم افزار جستجوی دقیق و کامل بین فایل ها - Mythicsoft FileLocator Pro 8.1.2714</a>
		
		</h1> <div class="size-1 extravote">
  <span class="extravote-stars">
	<span id="rating_1255_0" class="current-rating" style="width:80%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(1255,1,16,4,'0',1,0,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(1255,2,16,4,'0',1,0,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(1255,3,16,4,'0',1,0,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(1255,4,16,4,'0',1,0,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(1255,5,16,4,'0',1,0,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_1255_0">(4 امتیاز)</span>
</div>
<div class='richsnippetsvote'>
						<div itemscope itemtype='http://schema.org/WebPage'>
							<span itemprop='name'>نرم افزار جستجوی دقیق و کامل بین فایل ها - Mythicsoft FileLocator Pro 8.1.2714</span> - <span itemprop='aggregateRating' itemscope itemtype='http://schema.org/AggregateRating'><span itemprop='ratingValue'>4.0</span> out of 
								<span itemprop='bestRating'>5</span>
							based on 
								<span itemprop='ratingCount'>4</span> votes</span> 
						</div>
					</div><style>
							.richsnippetsvote{
								display:none;
							}
						</style></div>
</header>




<p dir="RTL"><img src="/img/img166/Mythicsoft-FileLocator-icon.jpg" class="articleicon" alt="icon" />اطلاعات موجود بر روی رایانه ی شما ممکن است بسیار زیاد یا دچار آشفتگی باشد که برای یافتن فایل مورد نیاز خود نیاز به جستجو دارید؛ برخی اوقات نیز اطلاعات با ویژگی خاصی، مانند اسناد، نیاز به جستجوی داخلی دارند که متون را مورد جستجو قرار دهد. اما ابزار جستجوی موجود در انواع سیستم عامل ها قادر به جستجو با چنین دقت و سرعتی نیست؛ در نتیجه استفاده از ابزار های جستجو و نرم افزار هایی که عملیات جستجوی اطلاعات را در رایانه انجام می دهند ضروری به نظر می رسد. یکی از برترین نرم افزار ها در این زمینه Mythicsoft FileLocator Pro  نام دارد که ابزاری قدرتمند در زمینه جست وجو، هدایت و مدیریت داده های مهم در سیستم شما می باشد. شما در این نرم افزار قادرید تا داده های بولین یا داده های منظم را مورد جستجو و بررسی قرار دهید که جستجوی پایه ای و اسکن کامل این نرم افزار را نشان می دهد. از قابلیت های جالب این نرم افزار می توان به امکان جستجو در بین اسناد و فایل های متنی اشاره کرد که شما را قادر به جستجو در میان فایل ها با فرمت های Word، Excel و PDF می سازد که برای کاربران اداره جات و روزنامه نگاران می تواند مورد توجه قرار گیرد. یکی دیگر از قابلیت های Mythicsoft FileLocator، امکان جستجو در فایل های آرشیو شده با فرمت های مختلف همچون ZIP، RAR، CAB، 7-Zip، ARJ، Bzip، CHM، CPIO، DEB، GZIP، ISO، LZH، NSIS، TAR می باشد که شما را از جستجوی یک به یک فایل های آرشیو شده، برای یافتن یک فایل به خصوص بی نیاز کرده و محتویات داخل این فایل ها را نیز مورد بررسی قرار می دهد و در سریع ترین زمان ممکن به نتیجه ی دلخواهتان خواهید رسید. این نرم افزار از قابلیت برنامه نویسی پشتیبانی می کند و به شما این امکان را می دهد تا با نوشتن اسکریپت‌های اختصاصی؛ موارد قابل جستجوی خودتان را یافته و نتایج جستجو را در فرمتهای Text, CSV, HTML, XML ذخیره نمائید. لازم به ذکر است این نرم افزار از UNC پشتیبانی کرده و قابلیت جستجو در درایور شبکه های LAN/WAN را نیز برای کاربران خود فراهم ساخته است.   FileLocator مقرون به صرفه ترین راه را برای جستجوی اطلاعات مهم به كامپیوتر شما ارئه می دهد و با ناوبری بسیار دقیق و کامل قادر است تا بهترین رابط کاربری را ایجاد کند. شما عزیزان هم اینک می توانید آخرین ویرایش این نرم افزار را به صورت کاملا رایگان دریافت و از جستجوی آسان و سریع نهایت لذت را ببرید.</p>
<p><span class="articimg"><img src="/img/img185/Mythicsoft-FileLocator-www.freedownload.ir.jpg" alt="نرم افزار جستجوی دقیق و کامل بین فایل ها - Mythicsoft FileLocator Pro 8.1.2714" height="336" width="425" /></span></p>
 
<h3 dir="RTL"> امکانات نرم افزار Mythicsoft FileLocator Pro  :</h3>
<ul>
<li>قابلیت جستجو با استفاده از عبارات بولین یا منظم</li>
<li>پشتیبانی از پردازنده های 2 یا 4 هسته ای برای جستجوی سریع تر</li>
<li>قابلیت جستجو در بین فایل های متنی و اسناد با فرمت های Word، Excel و PDF</li>
<li>پشتیبانی از UNC برای جستجو در درایور شبکه های LAN/WAN</li>
<li>امکان جستجو در فایل های آرشیو شده با فرمت های مختلف همچون ZIP، RAR، CAB، 7-Zip، ARJ، Bzip، CHM، CPIO، DEB، GZIP، ISO، LZH، NSIS، TAR</li>
<li>امکان ذخیره ی نتایج جستجو در یک فایل با فرمت های مختلف Text, CSV, HTML, XML</li>
<li>پشتیبانی فعال از برنامه نویسی جهت جستجوهای سفارشی</li>
<li>پشتیبانی از قابلیت كشیدن و رها كردن</li>
<li>امكان ناوبری بین نتایج جستجو با سرعت بالا</li>
<li>قابلیت پیش نمایش چاپ</li>
<li>سازگاری کامل با تمام سیستم عامل ها</li>
</ul><div class="attachmentsContainer">
<div class="clr" style="padding-top:10px"></div><!-- START: Modules Anywhere --><div class="bannergroup">

	<div class="banneritem">
										<div align="center">
<a href="http://www.engarehnet.ir/Accounting.aspx" rel="nofollow" target="_blank"><span class="articimg"><img src="http://www.freedownload.ir/images/customer/engarehnet.gif" alt="engarehnet" height="60" width="468" /></span></a>
</div>				<div class="clr"></div>
	</div>

</div>
<!-- END: Modules Anywhere --><div class="atchmC">
<div class="atache" style="float:right;"><a href="http://dl.fdlserver.com/dl211/FileLocator.Pro.8.1.2714-www.fdl.ir.exe" title=" ">دانلود آخرين ورژن<img style="float:right" src="/templates/fdl/images/down.png" alt="دانلود" width="60" height="51" /></a><br /><div>حجم: <span>32 MB</span></div></div>
<div class="ramz"><strong>رمز عبور فايل : <span style="color: #ff0000;">www.fdl.ir</span></strong></div>

<div class="attachmentsList" id="attachmentsList_com_content_article_1255">
<table>
<thead>
<tr><th class="at_filename">لینک دانلود</th><th class="at_description">حجم</th></tr>
</thead>
<tbody>
<tr class="odd"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl211/FileLocator.Pro.8.1.2714-www.fdl.ir.exe" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 8.1.2714</a></td><td class="at_description">32 MB</td></tr>
<tr class="atachsec"><td class="at_filename"> دانلود ورژن های قدیمی تر:  </td><td class="at_description">&nbsp;</td></tr>
<tr class="odd"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl199/Mythicsoft-FileLocator-Pro-8.0.2668-www.fdl.ir.exe" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 8.0.2668</a></td><td class="at_description">32 MB</td></tr>
<tr class="even"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl199/Mythicsoft-FileLocator-Pro-8.0.2668-Portable-www.fdl.ir.exe" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 8.0.2668 - نسخه پرتابل</a></td><td class="at_description">38 MB</td></tr>
<tr class="odd"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl181/Mythicsoft-FileLocator-Pro-7.5.2109-www.fdl.ir.exe" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 7.5.2109  </a></td><td class="at_description">37 MB</td></tr>
<tr class="even"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl181/Mythicsoft-FileLocator-Pro-7.5.2109-Portable-www.fdl.ir.exe" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 7.5.2109 - نسخه پرتابل </a></td><td class="at_description">29 MB</td></tr>
<tr class="odd"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl166/Mythicsoft-FileLocator-Pro-7.5.2076-www.fdl.ir.exe" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانـلود ورژن 7.5.2076</a></td><td class="at_description">29.1 MB</td></tr>
<tr class="even"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl166/Mythicsoft-FileLocator-Pro-7.5.2076-Portable-www.fdl.ir.exe" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانـلود ورژن 7.5.2076 - نسخه قابل حمل</a></td><td class="at_description">36.8 MB</td></tr>
<tr class="odd"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl163/Mythicsoft-FileLocator-Pro-7.5.2074-www.fdl.ir.exe" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانـلود ورژن 7.5.2074</a></td><td class="at_description">29.1 MB</td></tr>
<tr class="even"><td class="at_filename"><a class="at_icon" href="http://dl.fdlserver.com/dl163/Mythicsoft-FileLocator-Pro-7.5.2074-Portable-www.fdl.ir.exe" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانـلود ورژن 7.5.2074 - نسخه قابل حمل</a></td><td class="at_description">36.8 MB</td></tr>
<tr class="odd"><td class="at_filename"><a class="at_icon" href="http://dl2.fdlserver.com/150/Mythicsoft-FileLocator-Pro-7.2.2038-www.FDL.ir.exe" title="برای شروع دانلود کلیک کنید"><img src="/media/com_attachments/images/file_icons/link.gif" alt="" /> دانلود ورژن 7.2.2038</a></td><td class="at_description">28.6 MB</td></tr>
</tbody></table>
</div>
</div>
</div>	<div class="content-showtags">
</div>
<footer><div class="article-tools clearfix">
	<dl class="article-info">
	
								<dd class="publishedww">
				دوشنبه, 23 اسفند 1395				</dd>
			

					<dd class="createdby"> 
								
											حمید								</dd>
			
	
				
						<dd class="hits">
				بازدید: 2251				</dd>
					
	</dl>

		
	<div class="plusbuttom">
	<script type="text/javascript">(function() { if (window.pluso)if (typeof window.pluso.start == "function") return; if (window.ifpluso==undefined) { window.ifpluso = 1; var d = document, s = d.createElement('script'), g = 'getElementsByTagName'; s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true; s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js'; var h=d[g]('body')[0]; h.appendChild(s); }})();</script>
	<div class="pluso" data-lang="en" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=04" data-services="facebook,twitter,google"></div>
	</div>
</div></footer><!-- START: Modules Anywhere -->


<!-- END: Modules Anywhere --></article>
<section><!-- START: Modules Anywhere -->

	<div class="moduleads">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="customads"  >
	<div style="padding: 0 10px; text-align: center;"><a href="http://www.rastinsms.com/" target="_blank" rel="nofollow"><span class="articimg"><img style="padding-left: 5px; float: right;" src="/images/customer/post-sabet-rasti.jpg" alt="سامانه ارسال پیامک" width="400" height="308" /></span></a><strong><span style="color: #00b0f0;">سامانه ارسال پیامک</span></strong><br />
<p style="text-align: justify;"><strong>برخی از امکانات سامانه اس ام اس راستین:</strong><br /> - بدون هزینه اولیه؛ تنها هزینه پیامک ها را پرداخت می نمائید!<br />-برگشت اعتبار پیامکهای گیرنده مسدود،دریافت رایگان پیامک<br /> - شماره اختصاصی <strong>12 رقمی </strong>رایگان در پنل رایگان و <strong>10 رقمی </strong>رایگان در پنل ویژه!!<br /> - هزینه ثابت <strong>120 ریال</strong> برای هر پیامک در پنل رایگان و <strong>115 ریال</strong> در پنل ویژه!!<br /> - ارسال بر اساس پیش شماره تلفن همراه و کد پستی<br /> - ارسال به تفکیک سن و جنسیت، ارسال به تفکیک استان، شهر و منطقه<br /> - ارسال از طریق دکل مخابراتی و ارسال پیام به وایبر<br />- نظر سنجی پیامکی، مسابقات پیامکی، ارسال دوره ای<br />- خدمات برنامه نویسان<br />- و ده ها امکانات رایگان دیگر</p>
<p style="text-align: center;"><a href="http://www.rastinsms.com/" target="_blank" rel="nofollow"><img src="/images/customer/payamb.jpg" alt="عضویت" width="250" height="65" /></a></p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
<!-- END: Modules Anywhere --></section>
<section>
<span id="نظرات"></span>
<script type="text/javascript">
<!--
var jcomments=new JComments(1255, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>نوشتن دیدگاه</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">نام (اجباری)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="auto" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/82916.html" width="121" height="60" alt="تصویر امنیتی" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">تصویر امنیتی جدید</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="ارسال (Ctrl+Enter)">ارسال</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="لغو">لغو</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="1255" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' حرف باقیمانده', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
</div></section>
</div>
			</div>
		</div>
	</div>
<!--End Component Area-->

<!--Module Position content5 to content8-->
</div></main>
	<aside><div id="inset2">
		<div class="sp-inner clearfix">
				<div class="module">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				تبلیغات				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<div class="bannergroup">


</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="modulejsn">	
		<div class="mod-wrapper clearfix">		
						<h3 class="header">			
				راهنما				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<ul class="nav menu">
<li class="item-843"><a href="/contact-us.html" >تماس با ما</a></li><li class="item-844"><a href="/fdl-advertising.html" >تبلیغات</a></li><li class="item-890"><a href="/guide.html" >راهنمای سایت</a></li><li class="item-904"><a href="/support-us.html" >حمایت از ما</a></li><li class="item-936"><a href="http://forum.freedownload.ir/charge.php" >شارژ اعتباری</a></li></ul>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<div style="padding: 0 3px;" align="justify"><a href="http://fal.freedownload.ir/" target="_blank" title="فال حافظ"><span style="color: red;"><strong>فال حافظ</strong></span><br />نیت کنید و اینجا کلیک کنید.</a>
<p style="margin-bottom: 0;" align="left">فال حافظ شیرازی</p>
</div></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<p style="text-align: center;"><a href="http://charge.freedownload.ir/" target="_blank"><span class="articimg"><img src="http://forum.freedownload.ir/images/sell-charge.jpg" alt="شارژ" width="230" height="50" /></span></a><br /><span style="color: #6f1eba; font-weight: bold;">شارژ را 3% ارزانتر بخرید!</span></p></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	
				<div class="gap"></div>
		</div>
	</div>	</aside>
	<div class="clr"></div>
	</div>		
	<footer><div id="sp-bottom" class="clearfix">
		<div class="sp-wrap clearfix">	
			<div class="sp-inner">
				<div class="sp-block "><div id="bottom1" class="mod-block equal single">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">

	<div class="banneritem">
										<div style="position:fixed;left:0;bottom:0;z-index:1000;" class="floatads">
<script type="text/javascript" src="http://click.sabavision.com/get_camp.php?id=47000,46999"></script>
</div>				<div class="clr"></div>
	</div>

</div>
		</div>
	</div>
		<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
					<div class="bannergroup">


</div>
		</div>
	</div>
	</div></div>				<div class="clr"></div>
				<!--Footer-->
			<table style="height:90px"><tr><td class="logo-footer"></td>
		<td class="right-footer"></td>
					<td class="footer-content">
		<span class="designed_by">تمامی حقوق متن ها، تصاویر، فایل ها و قالب سایت مربوط به سایت <strong>دانلود رایگان</strong> می باشد و استفاده از آن ها در سایت ها، وبلاگ ها و مجلات با لینک دادن به این سایت مجاز می باشد.<br /></span>
											<nav><div id="footer-nav">
							<ul class="nav menu">
<li class="item-924"><a href="/recent.html" >آخرین مطالب</a></li><li class="item-892"><a href="http://old.freedownload.ir/" target="_blank">بخش قدیمی</a></li><li class="item-842"><a href="http://plus.freedownload.ir/" target="_blank">مجله سرگرمی</a></li><li class="item-839"><a href="http://forum.freedownload.ir/" target="_blank">تالار گفتمان</a></li><li class="item-464"><a href="/" >دانلود رایگان</a></li></ul>

						</div></nav>
						
					</td>
					<td class="left-footer"></td>
					<td class="social-footer">
			<table id="social-table"><tr>
			<td class="gp"><a href="https://plus.google.com/+ShahramAkbari" target="_blank"></a></td>
			<td class="fb"><a href="https://www.facebook.com/freedownload.ir" target="_blank"></a></td></tr><tr>
			<td class="rs"><a href="/?format=feed&amp;type=rss" target="_blank"></a></td>
			<td class="tw"><a href="https://twitter.com/shahram_FDL_ir" target="_blank"></a></td></tr></table>
					</td></tr></table>	
			</div>
		</div>
	</div></footer>
		
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5629844-2', 'auto');
  ga('send', 'pageview');

</script>
	
</body>
</html>
